
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr" class='com_content view-article j39 mm-hover'>
<head>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35431725-1', 'auto');
  ga('send', 'pageview');

</script>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="La Redazione" />
	<meta property="og:image" content="https://www.casertafocus.net/home/images/Stadio-Piccirillo-2.gif" />
	<meta property="og:title" content="SANTA MARIA CAPUA VETERE - Stadio Piccirillo, rinnovata la convenzione con il Gladiator: avviato l’iter per l’affidamento pluriennale con annesse migliorie dell’impianto" />
	<meta property="og:description" content="20:11:31 SANTA MARIA CAPUA VETERE. Nell’ambito delle attività poste in essere dall’amministrazione comunale guidata dal sindaco Antonio Mirra con l’assessore al ramo Claudia Imparato relativamente alla gestione degli impianti sportivi, questa mattina c’è stato il via libera dalla Giunta Municipale a..." />
	<meta name="description" content="giornale online di caserta e provincia" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>casertafocus</title>
	<link href="/home/templates/magazine_pro_3x_responsive/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/home/templates/magazine_pro_3x_responsive/local/css/themes/magazinepro/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/home/components/com_k2/css/k2.css?v=2.9.0" rel="stylesheet" type="text/css" />
	<link href="https://www.casertafocus.net/home/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/home/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/home/templates/magazine_pro_3x_responsive/local/css/themes/magazinepro/template.css" rel="stylesheet" type="text/css" />
	<link href="/home/templates/magazine_pro_3x_responsive/local/css/themes/magazinepro/bootstrap-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/home/templates/magazine_pro_3x_responsive/local/css/themes/magazinepro/template-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/home/templates/magazine_pro_3x_responsive/local/css/themes/magazinepro/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/home/templates/magazine_pro_3x_responsive/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/home/templates/magazine_pro_3x_responsive/css/custom.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#gototop{border:1px solid #000;margin:5px;padding:5px;background-color:#ff0;color:#000;} #gototop:hover{background-color:#000;color:#ff0;}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"554aa3e1550e7bc78e6e64201c19b836","system.paths":{"root":"\/home","base":"\/home"}}</script>
	<script src="/home/media/jui/js/jquery.min.js?1e81c0e8db65e3563afb0c56f3ee841b" type="text/javascript"></script>
	<script src="/home/media/jui/js/jquery-noconflict.js?1e81c0e8db65e3563afb0c56f3ee841b" type="text/javascript"></script>
	<script src="/home/media/jui/js/jquery-migrate.min.js?1e81c0e8db65e3563afb0c56f3ee841b" type="text/javascript"></script>
	<script src="/home/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/home/" type="text/javascript"></script>
	<script src="/home/media/system/js/caption.js?1e81c0e8db65e3563afb0c56f3ee841b" type="text/javascript"></script>
	<script src="/home/plugins/system/t3/base/bootstrap/js/bootstrap.js?1e81c0e8db65e3563afb0c56f3ee841b" type="text/javascript"></script>
	<script src="/home/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/home/plugins/system/t3/base/js/off-canvas.js" type="text/javascript"></script>
	<script src="/home/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
	<script src="/home/plugins/system/t3/base/js/menu.js" type="text/javascript"></script>
	<script src="/home/plugins/system/t3/base/js/responsive.js" type="text/javascript"></script>
	<script src="/home/media/system/js/mootools-core.js?1e81c0e8db65e3563afb0c56f3ee841b" type="text/javascript"></script>
	<script src="/home/media/system/js/core.js?1e81c0e8db65e3563afb0c56f3ee841b" type="text/javascript"></script>
	<script src="/home/media/system/js/mootools-more.js?1e81c0e8db65e3563afb0c56f3ee841b" type="text/javascript"></script>
	<script src="/home/media/plg_system_topofthepage/ScrollSpy.min.js" type="text/javascript"></script>
	<script src="/home/media/plg_system_topofthepage/topofthepage.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });window.plg_system_topofthepage_options = {"spyposition":"200","visibleopacity":"100","displaydur":"250","slidein":"0","slideindir":"top","zindex":"0","topalways":false,"icon":false,"buttontext":"Return to Top","styles":{"position":"fixed","opacity":0,"display":"block","bottom":"0px","right":"0px"},"smoothscroll":{"duration":"500","transition":"linear"}};

	</script>

    
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script type="text/javascript" src="/home/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here-->
<script>
jQuery(window).load(function() {
jQuery('a[rel="tooltip"]').tooltip();
})
</script>
  


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35431725-1', 'casertafocus.net/home');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>

  <body>

    
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
  <!-- BANNERTOP -->
      <div class="banner-top">     
        <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/home/index.php?option=com_banners&amp;task=click&amp;id=125" target="_blank" rel="noopener noreferrer"
							title="pid_camera">
							<img
								src="https://www.casertafocus.net/home/images/banners/pid-camera-728x90-cd.gif"
								alt="pid_camera"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

      </div>  
  <!-- //BANNERTOP -->
 <div class="row">
  <div class="span3 t3respon" data-tablet="hidden-tablet" data-mobile="hidden-mobile">     
        
      </div> 
      <div class="span6">     
        

<div class="custom"  >
	<p><img src="/home/images/headers/logo2.png" alt="" /></p></div>

      </div> 
      <div class="span3 banner-top-right">     
        
      </div> 
      
      </div> 
  
  
</header>
<!-- //HEADER -->

    
    
<!-- MAIN NAVIGATION sostituito la classe wrap con la classe container nella riga qui sotto per non avere il menu largo tutta la pagina-->
<nav id="t3-mainnav" class="container t3-mainnav navbar-collapse-fixed-top">
  <div class="container navbar">
    <div class="navbar-inner">
    
      <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <i class="icon-reorder"></i>
      </button>

      <div class="nav-collapse collapse always-show">
              
<ul class="nav  nav-pills">
<li class="item-101 current active"><a href="/home/index.php?option=com_content&amp;view=featured&amp;Itemid=101" >Home</a></li><li class="item-130"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=8&amp;Itemid=130" >Notizie</a></li><li class="item-155"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=33&amp;Itemid=155" >Cronaca</a></li><li class="item-132"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=10&amp;Itemid=132" >Politica</a></li><li class="item-133"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=25&amp;Itemid=133" >Speciale elezioni</a></li><li class="item-131"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=9&amp;Itemid=131" >Sport</a></li><li class="item-134"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=12&amp;Itemid=134" >Motori</a></li><li class="item-135"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=13&amp;Itemid=135" >Caserta &amp; Dintorni</a></li><li class="item-136"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=14&amp;Itemid=136" >Gusto</a></li><li class="item-137"><a href="/home/index.php?option=com_newsfeeds&amp;view=newsfeed&amp;id=1&amp;Itemid=137" >Cinema Caserta e Provincia</a></li><li class="item-138"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=16&amp;Itemid=138" >L'angolo delle Dediche</a></li><li class="item-139"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=17&amp;Itemid=139" >Scienza &amp; Tecnologia</a></li><li class="item-158"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=34&amp;Itemid=158" >Salute e Benessere</a></li><li class="item-140"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=18&amp;Itemid=140" >Videofocus</a></li><li class="item-141"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=20&amp;Itemid=141" >Campania Focus</a></li><li class="item-144"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=2&amp;Itemid=144" >Oroscopo</a></li><li class="item-145"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=3&amp;Itemid=145" >Meteo TG</a></li><li class="item-146"><a href="/home/index.php?option=com_finder&amp;view=search&amp;Itemid=146" >Cerca</a></li><li class="item-149"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=19&amp;Itemid=149" >Sondaggio</a></li><li class="item-163"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=35&amp;Itemid=163" >Il Pronostico</a></li><li class="item-148 parent"><a href="/home/index.php?option=com_contact&amp;view=categories&amp;id=0&amp;Itemid=148" >Contatti</a></li><li class="item-239"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=25821&amp;Itemid=239" >Pubblicità</a></li></ul>

            </div>
    </div>
  </div>
</nav>
<!-- //MAIN NAVIGATION -->

    

    
     
<!-- NAV HELPER -->
<nav class="container t3-navhelper">
  <div class="container">
    
<ul class="breadcrumb ">
	<li class="active">Sei qui: &#160;</li><li><span>Home</span></li></ul>

  </div>
</nav>
<!-- //NAV HELPER -->

    
<div id="t3-mainbody" class="container t3-mainbody">
  <div class="row">
    
    <!-- MAIN CONTENT -->
    <div id="t3-content" class="t3-content span9"  data-default="span9" data-xtablet="span8" data-tablet="span12">
      <div id="system-message-container">
	</div>

      
<!-- Page header -->


<div class="item-page clearfix">


<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="name">
					<a href="/home/index.php?option=com_content&amp;view=article&amp;id=28382:santa-maria-capua-vetere-stadio-piccirillo-rinnovata-la-convenzione-con-il-gladiator-avviato-l-iter-per-l-affidamento-pluriennale-con-annesse-migliorie-dell-impianto&amp;catid=9:sport&amp;Itemid=131" itemprop="url" title="SANTA MARIA CAPUA VETERE - Stadio Piccirillo, rinnovata la convenzione con il Gladiator: avviato l&rsquo;iter per l&rsquo;affidamento pluriennale con annesse migliorie dell&rsquo;impianto">
				SANTA MARIA CAPUA VETERE - Stadio Piccirillo, rinnovata la convenzione con il Gladiator: avviato l’iter per l’affidamento pluriennale con annesse migliorie dell’impianto</a>
			</h1>

			</header>

		
<!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>

			
			
										<dd class="category-name hasTooltip" title="Categoria: ">
				<i class="icon-folder-open"></i>
									<a href="/home/index.php?option=com_content&amp;view=category&amp;id=9&amp;Itemid=131" ><span itemprop="genre">Sport</span></a>							</dd>			
										<dd class="published hasTooltip" title="Pubblicato: ">
				<i class="icon-calendar"></i>
				<time datetime="2019-07-01T19:20:27+00:00" itemprop="datePublished">
					01 Luglio 2019				</time>
			</dd>					
					
			
										<dd class="hits">
					<i class="icon-eye-open"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:152" />
					Visite: 152			</dd>						</dl>
    
    

			<div class="btn-group pull-right">
			<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span> <span class="caret"></span> </a>
						<ul class="dropdown-menu">
									<li class="print-icon"> <a href="/home/index.php?option=com_content&amp;view=article&amp;id=28382:santa-maria-capua-vetere-stadio-piccirillo-rinnovata-la-convenzione-con-il-gladiator-avviato-l-iter-per-l-affidamento-pluriennale-con-annesse-migliorie-dell-impianto&amp;catid=9&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;Itemid=131" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>&#160;Stampa&#160;</a> </li>
															</ul>
		</div>
	
  </aside>  
<!-- //Aside -->




	

	
	
	<section class="article-content clearfix" itemprop="articleBody">
		<div class="fastsocialshare_container fastsocialshare-align-center"><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script>
					<div class="fastsocialshare-share-fbsh">
					<div class="fb-share-button"
						data-href="https://www.casertafocus.net/home/index.php?option=com_content&view=article&id=28382:santa-maria-capua-vetere-stadio-piccirillo-rinnovata-la-convenzione-con-il-gladiator-avviato-l-iter-per-l-affidamento-pluriennale-con-annesse-migliorie-dell-impianto&catid=9:sport&Itemid=131"
						data-layout="button"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="SANTA MARIA CAPUA VETERE - Stadio Piccirillo, rinnovata la convenzione con il Gladiator: avviato l&rsquo;iter per l&rsquo;affidamento pluriennale con annesse migliorie dell&rsquo;impianto" data-count="horizontal" data-via="" data-url="https://www.casertafocus.net/home/index.php?option=com_content&view=article&id=28382:santa-maria-capua-vetere-stadio-piccirillo-rinnovata-la-convenzione-con-il-gladiator-avviato-l-iter-per-l-affidamento-pluriennale-con-annesse-migliorie-dell-impianto&catid=9:sport&Itemid=131" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: it_IT';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="https://www.casertafocus.net/home/index.php?option=com_content&view=article&id=28382:santa-maria-capua-vetere-stadio-piccirillo-rinnovata-la-convenzione-con-il-gladiator-avviato-l-iter-per-l-affidamento-pluriennale-con-annesse-migliorie-dell-impianto&catid=9:sport&Itemid=131" data-counter="none"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div><div class="fastsocialshare-share-whatsapp">
    					<a style="text-decoration:none; border-radius: 2px; padding:2px 5px; font-size:14px; background-color:#25d366; color:#ffffff !important;" onclick="window.open('https://wa.me/?text=https%3A%2F%2Fwww.casertafocus.net%2Fhome%2Findex.php%3Foption%3Dcom_content%26view%3Darticle%26id%3D28382%3Asanta-maria-capua-vetere-stadio-piccirillo-rinnovata-la-convenzione-con-il-gladiator-avviato-l-iter-per-l-affidamento-pluriennale-con-annesse-migliorie-dell-impianto%26catid%3D9%3Asport%26Itemid%3D131 - SANTA%20MARIA%20CAPUA%20VETERE%20-%20Stadio%20Piccirillo%2C%20rinnovata%20la%20convenzione%20con%20il%20Gladiator%3A%20avviato%20l%26rsquo%3Biter%20per%20l%26rsquo%3Baffidamento%20pluriennale%20con%20annesse%20migliorie%20dell%26rsquo%3Bimpianto','whatsappshare','width=640,height=480')" href="javascript:void(0)"><span class='fastsocialshare-share-whatsappicon'  style='margin-right:4px'><svg style="vertical-align:text-bottom" fill="#fff" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 2 40 40"><g><path d="m25 21.7q0.3 0 2.2 1t2 1.2q0 0.1 0 0.3 0 0.8-0.4 1.7-0.3 0.9-1.6 1.5t-2.2 0.6q-1.3 0-4.3-1.4-2.2-1-3.8-2.6t-3.3-4.2q-1.6-2.3-1.6-4.3v-0.2q0.1-2 1.7-3.5 0.5-0.5 1.2-0.5 0.1 0 0.4 0t0.4 0.1q0.4 0 0.6 0.1t0.3 0.6q0.2 0.5 0.8 2t0.5 1.7q0 0.5-0.8 1.3t-0.7 1q0 0.2 0.1 0.3 0.7 1.7 2.3 3.1 1.2 1.2 3.3 2.2 0.3 0.2 0.5 0.2 0.4 0 1.2-1.1t1.2-1.1z m-4.5 11.9q2.8 0 5.4-1.1t4.5-3 3-4.5 1.1-5.4-1.1-5.5-3-4.5-4.5-2.9-5.4-1.2-5.5 1.2-4.5 2.9-2.9 4.5-1.2 5.5q0 4.5 2.7 8.2l-1.7 5.2 5.4-1.8q3.5 2.4 7.7 2.4z m0-30.9q3.4 0 6.5 1.4t5.4 3.6 3.5 5.3 1.4 6.6-1.4 6.5-3.5 5.3-5.4 3.6-6.5 1.4q-4.4 0-8.2-2.1l-9.3 3 3-9.1q-2.4-3.9-2.4-8.6 0-3.5 1.4-6.6t3.6-5.3 5.3-3.6 6.6-1.4z"></path></g></svg></span><span class='fastsocialshare-share-whatsapptext'>Whatsapp</span></a>
						</div></div></div><p style="text-align: justify;"><img src="/home/images/Stadio-Piccirillo-2.gif" style="margin-bottom: 5px; margin-top: 5px;" caption="false" />20:11:31 SANTA MARIA CAPUA VETERE. Nell’ambito delle attività poste in essere dall’amministrazione comunale guidata dal sindaco Antonio Mirra con l’assessore al ramo Claudia Imparato relativamente alla gestione degli impianti sportivi, questa mattina c’è stato il via libera dalla Giunta Municipale alla disposizione degli atti volti ad una gara per la gestione pluriennale, e per la precisione per 10 anni, dello stadio comunale “Mario Piccirillo”.<span> </span></p>
<p style="text-align: justify;"> </p>
 
<p style="text-align: justify;">L’iter avviato dall’amministrazione mira in sostanza ad incentivare la promozione e la partecipazione allo sport valorizzando, allo stesso tempo, il miglior utilizzo possibile delle strutture sportive attraverso un rapporto tra pubblico e privato che preveda anche investimenti e migliorie agli stessi impianti da parte delle società che li andranno a gestire.<span> </span></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Nelle more della nuova gara pluriennale, rispetto al campo sportivo “Mario Piccirillo”, unica struttura cittadina abilitata al gioco del calcio agonistico delle compagini sportive sammaritane regolarmente iscritte al campionato F.I.G.C. e che, in quest’ultima stagione calcistica ha fatto vivere numerose emozioni grazie ai successi dell’A.S.D. Gladiator 1924, la struttura è stata concessa in via temporanea alla stessa società sportiva per tutta la durata dalla prossima stagione agonistica e precisamente fino al 30 giugno 2020.</p>
<p style="text-align: justify;">Tale concessione, in uso temporaneo, è necessaria anche al fine dell’inoltro della richiesta di ammissione al prossimo campionato di calcio nonché per la partecipazione della squadra giovanile ai campionati organizzati dalla F.G.C. - L.N.D. Campania.</p>	</section>

  <!-- footer -->
    <!-- //footer -->

	
	
	
</article>
<!-- //Article -->


</div>
    </div>
    <!-- //MAIN CONTENT -->

        
        <!-- SIDEBAR 2 -->
    <div class="t3-sidebar t3-sidebar-2 span3"  data-default="span3" data-xtablet="span4" data-tablet="span12 spanfirst">
      <div class="t3-module module " id="Mod318"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/home/index.php?option=com_banners&amp;task=click&amp;id=98" target="_blank" rel="noopener noreferrer"
							title="dcars">
							<img
								src="https://www.casertafocus.net/home/images/banners/mitsubishi-casertafocus-ottobre-2018.gif"
								alt="dcars"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod352"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/home/index.php?option=com_banners&amp;task=click&amp;id=129" target="_blank" rel="noopener noreferrer"
							title="gierremedia">
							<img
								src="https://www.casertafocus.net/home/images/banners/gierremediait.jpg"
								alt="gierremedia"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod252"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/home/index.php?option=com_banners&amp;task=click&amp;id=57" target="_blank" rel="noopener noreferrer"
							title="Le-gioie-di-Jo">
							<img
								src="https://www.casertafocus.net/home/images/banners/le-gioie-di-jo1-300x600.gif"
								alt="Le-gioie-di-Jo"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
    </div>
    <!-- //SIDEBAR 2 -->
    
  </div>
</div> 
    
    

    
    
<!-- FOOTER -->
<footer id="t3-footer" class="container t3-footer">

  <!-- FOOT NAVIGATION -->
  <div class="container">
    	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class="span3 item-first" data-default="span3" data-tablet="span6" data-mobile="span50">
								<div class="t3-module module " id="Mod159"><div class="module-inner"><div class="module-ct">
<ul class="nav ">
<li class="item-101 current active"><a href="/home/index.php?option=com_content&amp;view=featured&amp;Itemid=101" >Home</a></li><li class="item-130"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=8&amp;Itemid=130" >Notizie</a></li><li class="item-155"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=33&amp;Itemid=155" >Cronaca</a></li><li class="item-132"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=10&amp;Itemid=132" >Politica</a></li><li class="item-133"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=25&amp;Itemid=133" >Speciale elezioni</a></li><li class="item-131"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=9&amp;Itemid=131" >Sport</a></li><li class="item-134"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=12&amp;Itemid=134" >Motori</a></li><li class="item-135"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=13&amp;Itemid=135" >Caserta &amp; Dintorni</a></li><li class="item-136"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=14&amp;Itemid=136" >Gusto</a></li><li class="item-137"><a href="/home/index.php?option=com_newsfeeds&amp;view=newsfeed&amp;id=1&amp;Itemid=137" >Cinema Caserta e Provincia</a></li><li class="item-138"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=16&amp;Itemid=138" >L'angolo delle Dediche</a></li><li class="item-139"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=17&amp;Itemid=139" >Scienza &amp; Tecnologia</a></li><li class="item-158"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=34&amp;Itemid=158" >Salute e Benessere</a></li><li class="item-140"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=18&amp;Itemid=140" >Videofocus</a></li><li class="item-141"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=20&amp;Itemid=141" >Campania Focus</a></li><li class="item-144"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=2&amp;Itemid=144" >Oroscopo</a></li><li class="item-145"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=3&amp;Itemid=145" >Meteo TG</a></li><li class="item-146"><a href="/home/index.php?option=com_finder&amp;view=search&amp;Itemid=146" >Cerca</a></li><li class="item-149"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=19&amp;Itemid=149" >Sondaggio</a></li><li class="item-163"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=35&amp;Itemid=163" >Il Pronostico</a></li><li class="item-148 deeper dropdown parent"><a class="dropdown-toggle" href="/home/index.php?option=com_contact&amp;view=categories&amp;id=0&amp;Itemid=148"  data-toggle="dropdown">Contatti<em class="caret"></em></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-154"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=27&amp;Itemid=154" >CookiesAccept</a></li></ul></li><li class="item-239"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=25821&amp;Itemid=239" >Pubblicità</a></li></ul>
</div></div></div>
							</div>
					<div class="span3 " data-default="span3" data-tablet="span6" data-mobile=" span50 hidden-mobile ">
								<div class="t3-module module " id="Mod87"><div class="module-inner"><h3 class="module-title "><span>Argomenti Popolari</span></h3><div class="module-ct"><div class="tagspopular">
	<ul>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=39:camorra">
			camorra</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=18:caserta">
			caserta</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=70:casal-di-principe">
			casal di principe</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=46:casalesi">
			casalesi</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=40:zagaria">
			zagaria</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=115:marcianise">
			marcianise</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=33:forza-italia">
			forza italia</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=156:santa-maria-capua-vetere">
			santa maria capua vetere</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=62:casapesenna">
			casapesenna</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=26:aversa">
			aversa</a>
			</li>
		</ul>
</div>
</div></div></div>
							</div>
					<div class="span3 " data-default="span3" data-tablet="span6 spanfirst" data-mobile="span50">
								&nbsp;
							</div>
					<div class="span3 item-last" data-default="span3" data-tablet="span6">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT -->
  </div>
  <!-- //FOOT NAVIGATION -->

  <section class="t3-copyright">
    <div class="container">
      <div class="row">
        <div class="span12 copyright">
          

<div class="custom"  >
	<p style="text-align: center;"> </p>
<p style="text-align: center;">Avviso: I video presenti in questo sito sono caricati su You Tube, le utilizzazioni attraverso YouTube sono coperte dalla Licenza che la SIAE ha contrattato con Google per questo servizio.  </p>
<p style="text-align: center;">CasertaFocus - Editore - PF Edizioni srl, Testata registrata presso il tribunale di Santa Maria Capua Vetere (CE)  n. 771 del 30/09/2010, P. IVA 03648070617</p>
<p style="text-align: center;">web master: <a href="http://www.ideaingrafica.com" target="_blank" rel="alternate">www.ideaingrafica.com</a></p></div>

        </div>
              </div>
    </div>
  </section>

</footer>
<!-- //FOOTER -->
<script src="//www.eadv.it/track/casertafocus.php"></script>

</body>

</html>