<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr" class='com_content view-article itemid-133 j39 mm-hover'>
<head>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35431725-1', 'auto');
  ga('send', 'pageview');

</script>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="La Redazione" />
	<meta property="og:image" content="https://www.casertafocus.net/home/images/seggio-4-2018.gif" />
	<meta property="og:title" content="EUROPEE SANTA MARIA CAPUA VETERE – Scrutatori e supplenti TUTTI I NOMI sorteggiati in diretta streaming dalla commissione" />
	<meta property="og:description" content="12:08:50 Il comune di Santa Maria Capua Vetere ha provveduto al sorteggio degli scrutatori impegnati nelle prossime elezioni europee. L’operazione si è svolta all’insegna della trasparenza più assoluta, dal momento che il sindaco Mirra ha disposto che il sorteggio avvenisse in diretta streaming ..." />
	<meta name="description" content="giornale online di caserta e provincia" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>EUROPEE SANTA MARIA CAPUA VETERE – Scrutatori e supplenti TUTTI I NOMI sorteggiati in diretta streaming dalla commissione</title>
	<link href="/home/templates/magazine_pro_3x_responsive/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/home/templates/magazine_pro_3x_responsive/local/css/themes/magazinepro/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/home/components/com_k2/css/k2.css?v=2.9.0" rel="stylesheet" type="text/css" />
	<link href="https://www.casertafocus.net/home/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/home/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/home/templates/magazine_pro_3x_responsive/local/css/themes/magazinepro/template.css" rel="stylesheet" type="text/css" />
	<link href="/home/templates/magazine_pro_3x_responsive/local/css/themes/magazinepro/bootstrap-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/home/templates/magazine_pro_3x_responsive/local/css/themes/magazinepro/template-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/home/templates/magazine_pro_3x_responsive/local/css/themes/magazinepro/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/home/templates/magazine_pro_3x_responsive/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/home/templates/magazine_pro_3x_responsive/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="https://www.casertafocus.net/home/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#gototop{border:1px solid #000;margin:5px;padding:5px;background-color:#ff0;color:#000;} #gototop:hover{background-color:#000;color:#ff0;}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"058711dce48eb311e2465c796938735c","system.paths":{"root":"\/home","base":"\/home"}}</script>
	<script src="/home/media/jui/js/jquery.min.js?4f2ca3aa22f4617291401e4a06df2301" type="text/javascript"></script>
	<script src="/home/media/jui/js/jquery-noconflict.js?4f2ca3aa22f4617291401e4a06df2301" type="text/javascript"></script>
	<script src="/home/media/jui/js/jquery-migrate.min.js?4f2ca3aa22f4617291401e4a06df2301" type="text/javascript"></script>
	<script src="/home/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/home/" type="text/javascript"></script>
	<script src="/home/media/system/js/caption.js?4f2ca3aa22f4617291401e4a06df2301" type="text/javascript"></script>
	<script src="/home/plugins/system/t3/base/bootstrap/js/bootstrap.js?4f2ca3aa22f4617291401e4a06df2301" type="text/javascript"></script>
	<script src="/home/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/home/plugins/system/t3/base/js/off-canvas.js" type="text/javascript"></script>
	<script src="/home/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
	<script src="/home/plugins/system/t3/base/js/menu.js" type="text/javascript"></script>
	<script src="/home/plugins/system/t3/base/js/responsive.js" type="text/javascript"></script>
	<script src="https://www.casertafocus.net/home/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="/home/media/system/js/mootools-core.js?4f2ca3aa22f4617291401e4a06df2301" type="text/javascript"></script>
	<script src="/home/media/system/js/core.js?4f2ca3aa22f4617291401e4a06df2301" type="text/javascript"></script>
	<script src="/home/media/system/js/mootools-more.js?4f2ca3aa22f4617291401e4a06df2301" type="text/javascript"></script>
	<script src="/home/media/plg_system_topofthepage/ScrollSpy.min.js" type="text/javascript"></script>
	<script src="/home/media/plg_system_topofthepage/topofthepage.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });window.plg_system_topofthepage_options = {"spyposition":"200","visibleopacity":"100","displaydur":"250","slidein":"0","slideindir":"top","zindex":"0","topalways":false,"icon":false,"buttontext":"Return to Top","styles":{"position":"fixed","opacity":0,"display":"block","bottom":"0px","right":"0px"},"smoothscroll":{"duration":"500","transition":"linear"}};

	</script>
	<style type="text/css">
.mod_minical_table {border-collapse:collapse; border-spacing:0; border:2px solid gray; background-color:#8080FF;text-align:center;}
.mod_minical_table th {border:1px solid gray; background-color:#D1D3D4; font-weight:bold;}
.mod_minical_table td {border:1px solid gray; padding:3px;}
.mod_minical_table td.mod_minical_nonday {background-color:#D1D3D4;}
.mod_minical_table td#mod_minical_today {background-color:#31417B; color:white; font-weight:bold;}
.mod_minical_weekno {color:#0AA594;}
.mod_minical_div {border-top:1px solid gray;}
</style>

    
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script type="text/javascript" src="/home/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here-->
<script>
jQuery(window).load(function() {
jQuery('a[rel="tooltip"]').tooltip();
})
</script>
  


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35431725-1', 'casertafocus.net/home');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>

  <body>

    
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
  <!-- BANNERTOP -->
      <div class="banner-top">     
        
      </div>  
  <!-- //BANNERTOP -->
 <div class="row">
  <div class="span3 t3respon" data-tablet="hidden-tablet" data-mobile="hidden-mobile">     
        
      </div> 
      <div class="span6">     
        

<div class="custom"  >
	<p><img src="/home/images/headers/logo2.png" alt="" /></p></div>

      </div> 
      <div class="span3 banner-top-right">     
        
      </div> 
      
      </div> 
  
  
</header>
<!-- //HEADER -->

    
    
<!-- MAIN NAVIGATION sostituito la classe wrap con la classe container nella riga qui sotto per non avere il menu largo tutta la pagina-->
<nav id="t3-mainnav" class="container t3-mainnav navbar-collapse-fixed-top">
  <div class="container navbar">
    <div class="navbar-inner">
    
      <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <i class="icon-reorder"></i>
      </button>

      <div class="nav-collapse collapse always-show">
              
<ul class="nav  nav-pills">
<li class="item-101"><a href="/home/index.php?option=com_content&amp;view=featured&amp;Itemid=101" >Home</a></li><li class="item-130"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=8&amp;Itemid=130" >Notizie</a></li><li class="item-155"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=33&amp;Itemid=155" >Cronaca</a></li><li class="item-132"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=10&amp;Itemid=132" >Politica</a></li><li class="item-133 current active"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=25&amp;Itemid=133" >Speciale elezioni</a></li><li class="item-131"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=9&amp;Itemid=131" >Sport</a></li><li class="item-134"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=12&amp;Itemid=134" >Motori</a></li><li class="item-135"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=13&amp;Itemid=135" >Caserta &amp; Dintorni</a></li><li class="item-136"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=14&amp;Itemid=136" >Gusto</a></li><li class="item-137"><a href="/home/index.php?option=com_newsfeeds&amp;view=newsfeed&amp;id=1&amp;Itemid=137" >Cinema Caserta e Provincia</a></li><li class="item-138"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=16&amp;Itemid=138" >L'angolo delle Dediche</a></li><li class="item-139"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=17&amp;Itemid=139" >Scienza &amp; Tecnologia</a></li><li class="item-158"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=34&amp;Itemid=158" >Salute e Benessere</a></li><li class="item-140"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=18&amp;Itemid=140" >Videofocus</a></li><li class="item-141"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=20&amp;Itemid=141" >Campania Focus</a></li><li class="item-144"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=2&amp;Itemid=144" >Oroscopo</a></li><li class="item-145"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=3&amp;Itemid=145" >Meteo TG</a></li><li class="item-146"><a href="/home/index.php?option=com_finder&amp;view=search&amp;Itemid=146" >Cerca</a></li><li class="item-149"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=19&amp;Itemid=149" >Sondaggio</a></li><li class="item-163"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=35&amp;Itemid=163" >Il Pronostico</a></li><li class="item-148 parent"><a href="/home/index.php?option=com_contact&amp;view=categories&amp;id=0&amp;Itemid=148" >Contatti</a></li><li class="item-239"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=25821&amp;Itemid=239" >Pubblicità</a></li></ul>

            </div>
    </div>
  </div>
</nav>
<!-- //MAIN NAVIGATION -->

    
<!-- SPOTLIGHT 1 -->
<div class="container t3-sl t3-sl-1">
  	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-1  row">
					<div class="span4 item-first" data-default="span4" data-tablet="span6">
								&nbsp;
							</div>
					<div class="span4 " data-default="span4" data-tablet="span6">
								<div class="t3-module module " id="Mod337"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/home/index.php?option=com_banners&amp;task=click&amp;id=2" target="_blank" rel="noopener noreferrer"
							title="neuromed">
							<img
								src="https://www.casertafocus.net/home/images/banners/neuromed_5x1000_300x250__2019.jpg"
								alt="neuromed"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
							</div>
					<div class="span4 item-last" data-default="span4" data-tablet=" span4 hidden-tablet ">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT -->
</div>
<!-- //SPOTLIGHT 1 -->

    
     
<!-- NAV HELPER -->
<nav class="container t3-navhelper">
  <div class="container">
    
<ul class="breadcrumb ">
	<li class="active">Sei qui: &#160;</li><li><a href="/home/index.php?option=com_content&amp;view=featured&amp;Itemid=101" class="pathway">Home</a><span class="divider"><img src="/home/templates/magazine_pro_3x_responsive/images/system/arrow.png" alt="" /></span></li><li><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=25&amp;Itemid=133" class="pathway">Speciale elezioni</a><span class="divider"><img src="/home/templates/magazine_pro_3x_responsive/images/system/arrow.png" alt="" /></span></li><li><span>EUROPEE SANTA MARIA CAPUA VETERE – Scrutatori e supplenti TUTTI I NOMI sorteggiati in diretta streaming dalla commissione</span></li></ul>

  </div>
</nav>
<!-- //NAV HELPER -->

    
<div id="t3-mainbody" class="container t3-mainbody">
  <div class="row">
    
    <!-- MAIN CONTENT -->
    <div id="t3-content" class="t3-content span9"  data-default="span9" data-xtablet="span8" data-tablet="span12">
      <div id="system-message-container">
	</div>

      
<!-- Page header -->


<div class="item-page clearfix">


<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="name">
					<a href="/home/index.php?option=com_content&amp;view=article&amp;id=27115:europee-santa-maria-capua-vetere-scrutatori-e-supplenti-tutti-i-nomi-sorteggiati-in-diretta-streaming-dalla-commissione&amp;catid=25:speciale-elezioni&amp;Itemid=133" itemprop="url" title="EUROPEE SANTA MARIA CAPUA VETERE &ndash; Scrutatori e supplenti TUTTI I NOMI sorteggiati in diretta streaming dalla commissione">
				EUROPEE SANTA MARIA CAPUA VETERE – Scrutatori e supplenti TUTTI I NOMI sorteggiati in diretta streaming dalla commissione</a>
			</h1>

			</header>

		
<!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>

			
			
										<dd class="category-name hasTooltip" title="Categoria: ">
				<i class="icon-folder-open"></i>
									<a href="/home/index.php?option=com_content&amp;view=category&amp;id=25&amp;Itemid=133" ><span itemprop="genre">speciale elezioni</span></a>							</dd>			
										<dd class="published hasTooltip" title="Pubblicato: ">
				<i class="icon-calendar"></i>
				<time datetime="2019-05-04T10:05:52+00:00" itemprop="datePublished">
					04 Maggio 2019				</time>
			</dd>					
					
			
										<dd class="hits">
					<i class="icon-eye-open"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:190" />
					Visite: 190			</dd>						</dl>
    
    

			<div class="btn-group pull-right">
			<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span> <span class="caret"></span> </a>
						<ul class="dropdown-menu">
									<li class="print-icon"> <a href="/home/index.php?option=com_content&amp;view=article&amp;id=27115:europee-santa-maria-capua-vetere-scrutatori-e-supplenti-tutti-i-nomi-sorteggiati-in-diretta-streaming-dalla-commissione&amp;catid=25&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;Itemid=133" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>&#160;Stampa&#160;</a> </li>
															</ul>
		</div>
	
  </aside>  
<!-- //Aside -->




	

	
	
	<section class="article-content clearfix" itemprop="articleBody">
		<div class="fastsocialshare_container fastsocialshare-align-center"><div class="fastsocialshare-subcontainer"><div class="fastsocialshare-share-fbsh">
    					<a style="background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.casertafocus.net%2Fhome%2Findex.php%3Foption%3Dcom_content%26view%3Darticle%26id%3D27115%3Aeuropee-santa-maria-capua-vetere-scrutatori-e-supplenti-tutti-i-nomi-sorteggiati-in-diretta-streaming-dalla-commissione%26catid%3D25%3Aspeciale-elezioni%26Itemid%3D133','fbshare','width=480,height=100')" href="javascript:void(0)"><span>f</span><span>Share</span></a>
    					
						</div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="EUROPEE SANTA MARIA CAPUA VETERE &ndash; Scrutatori e supplenti TUTTI I NOMI sorteggiati in diretta streaming dalla commissione" data-count="horizontal" data-via="" data-url="https://www.casertafocus.net/home/index.php?option=com_content&view=article&id=27115:europee-santa-maria-capua-vetere-scrutatori-e-supplenti-tutti-i-nomi-sorteggiati-in-diretta-streaming-dalla-commissione&catid=25:speciale-elezioni&Itemid=133" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: it_IT';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="https://www.casertafocus.net/home/index.php?option=com_content&view=article&id=27115:europee-santa-maria-capua-vetere-scrutatori-e-supplenti-tutti-i-nomi-sorteggiati-in-diretta-streaming-dalla-commissione&catid=25:speciale-elezioni&Itemid=133" data-counter="none"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div><div class="fastsocialshare-share-whatsapp">
    					<a style="text-decoration:none; border-radius: 2px; padding:2px 5px; font-size:14px; background-color:#25d366; color:#ffffff !important;" onclick="window.open('https://wa.me/?text=https%3A%2F%2Fwww.casertafocus.net%2Fhome%2Findex.php%3Foption%3Dcom_content%26view%3Darticle%26id%3D27115%3Aeuropee-santa-maria-capua-vetere-scrutatori-e-supplenti-tutti-i-nomi-sorteggiati-in-diretta-streaming-dalla-commissione%26catid%3D25%3Aspeciale-elezioni%26Itemid%3D133 - EUROPEE%20SANTA%20MARIA%20CAPUA%20VETERE%20%26ndash%3B%20Scrutatori%20e%20supplenti%20TUTTI%20I%20NOMI%20sorteggiati%20in%20diretta%20streaming%20dalla%20commissione','whatsappshare','width=640,height=480')" href="javascript:void(0)"><span class='fastsocialshare-share-whatsappicon'  style='margin-right:4px'><svg style="vertical-align:middle" fill="#fff" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 2 40 40"><g><path d="m25 21.7q0.3 0 2.2 1t2 1.2q0 0.1 0 0.3 0 0.8-0.4 1.7-0.3 0.9-1.6 1.5t-2.2 0.6q-1.3 0-4.3-1.4-2.2-1-3.8-2.6t-3.3-4.2q-1.6-2.3-1.6-4.3v-0.2q0.1-2 1.7-3.5 0.5-0.5 1.2-0.5 0.1 0 0.4 0t0.4 0.1q0.4 0 0.6 0.1t0.3 0.6q0.2 0.5 0.8 2t0.5 1.7q0 0.5-0.8 1.3t-0.7 1q0 0.2 0.1 0.3 0.7 1.7 2.3 3.1 1.2 1.2 3.3 2.2 0.3 0.2 0.5 0.2 0.4 0 1.2-1.1t1.2-1.1z m-4.5 11.9q2.8 0 5.4-1.1t4.5-3 3-4.5 1.1-5.4-1.1-5.5-3-4.5-4.5-2.9-5.4-1.2-5.5 1.2-4.5 2.9-2.9 4.5-1.2 5.5q0 4.5 2.7 8.2l-1.7 5.2 5.4-1.8q3.5 2.4 7.7 2.4z m0-30.9q3.4 0 6.5 1.4t5.4 3.6 3.5 5.3 1.4 6.6-1.4 6.5-3.5 5.3-5.4 3.6-6.5 1.4q-4.4 0-8.2-2.1l-9.3 3 3-9.1q-2.4-3.9-2.4-8.6 0-3.5 1.4-6.6t3.6-5.3 5.3-3.6 6.6-1.4z"></path></g></svg></span><span class='fastsocialshare-share-whatsapptext'>Whatsapp</span></a>
						</div></div></div><p style="text-align: justify;"><img src="/home/images/seggio-4-2018.gif" style="margin-bottom: 5px; margin-top: 5px;" caption="false" />12:08:50 Il comune di Santa Maria Capua Vetere ha provveduto al sorteggio degli scrutatori impegnati nelle prossime elezioni europee.</p>
 
<p style="text-align: justify;">L’operazione si è svolta all’insegna della trasparenza più assoluta, dal momento che il sindaco Mirra ha disposto che il sorteggio avvenisse in diretta streaming sulle pagine social del Comune per permettere a tutti di assistere.</p>
<p style="text-align: justify;">Ecco i nomi sorteggiati:</p>
<p style="text-align: justify;">ELENCO SCRUTATORI EFFETTIVI</p>
<p style="text-align: justify;">NOMINATI</p>
<p style="text-align: justify;">Per l’elezione dei membri del Parlamento Europeo spettanti all’Italia</p>
<p style="text-align: justify;">SEZIONE</p>
<ol style="text-align: justify;">
<li>1</li>
</ol>
<p style="text-align: justify;">VIALE KENNEDY – SCUOLA MEDIA</p>
<p style="text-align: justify;">1 – 695 – CORSALE SALVATORE</p>
<p style="text-align: justify;">2 – 437 – CAROTENUTO MARIA VINCENZI</p>
<p style="text-align: justify;">3 – 363 – CANNAVALE UGO</p>
<p style="text-align: justify;">4 – 1047 - DI BIAGIO CONCETTA</p>
<p style="text-align: justify;">SEZIONE</p>
<ol style="text-align: justify;">
<li>2</li>
</ol>
<p style="text-align: justify;">VIALE KENNEDY – SCUOLA MEDIA</p>
<p style="text-align: justify;">1 – 1434 – GAGLIARDI ANGELA</p>
<p style="text-align: justify;">2 – 132 – ARZILLO VINCENZO</p>
<p style="text-align: justify;">3 – 574 – CIARMIELLO PASQUALE</p>
<p style="text-align: justify;">4 – 934 – DE RISO ILENIA</p>
<p style="text-align: justify;">SEZIONE</p>
<ol style="text-align: justify;">
<li>3</li>
</ol>
<p style="text-align: justify;">CORSO GARIBALDI – LICEO GINNASIO STATALE</p>
<p style="text-align: justify;">1 – 732 – CUOMO DOMENICO</p>
<p style="text-align: justify;">2 – 138 – ASCIORE ANGELA</p>
<p style="text-align: justify;">3 – 511 – CECERE GIUSEPPE</p>
<p style="text-align: justify;">4 – 982 – DELL’ANNO FRANCESCO</p>
<p style="text-align: justify;">SEZIONE</p>
<ol style="text-align: justify;">
<li>4</li>
</ol>
<p style="text-align: justify;">CORSO GARIBALDI – LICEO GINNASIO STATALE</p>
<p style="text-align: justify;">1 – 1408 – FREZZA ELENA</p>
<p style="text-align: justify;">2 – 73 – AMBROSINO MARIA</p>
<p style="text-align: justify;">3 – 354 – CAMPANA NICOLINA</p>
<p style="text-align: justify;">4 – 993 – DELLA CORTE STEFANO</p>
<p style="text-align: justify;">Comune di Santa Maria Capua Vetere</p>
<p style="text-align: justify;">SEZIONE</p>
<ol style="text-align: justify;">
<li>5</li>
</ol>
<p style="text-align: justify;">Con</p>
<p style="text-align: justify;">VIA AVEZZANA - SCUOLA ELEMENTARE</p>
<p style="text-align: justify;">Sezione</p>
<p style="text-align: justify;">1 – 568 - CIARMIELLO MARA</p>
<p style="text-align: justify;">volante</p>
<p style="text-align: justify;">2 – 869 - DE GENNARO VALENTINA</p>
<p style="text-align: justify;">3 – 326 - BUSICO CARMELA</p>
<p style="text-align: justify;">4 – 1429 – FUSCO PAOLA</p>
<p style="text-align: justify;">SEZIONE</p>
<ol style="text-align: justify;">
<li>6</li>
</ol>
<p style="text-align: justify;">VIA AVEZZANA - SCUOLA ELEMENTARE</p>
<p style="text-align: justify;">1 – 1533 – GRAVINA ANTONIO</p>
<p style="text-align: justify;">2 – 885 – DE LUCA ROSA</p>
<p style="text-align: justify;">3 – 1676 – LANGELLA GAETANO</p>
<p style="text-align: justify;">4 – 448 – CARUSO CARLO</p>
<p style="text-align: justify;">SEZIONE</p>
<ol style="text-align: justify;">
<li>7</li>
</ol>
<p style="text-align: justify;">VIA AVEZZANA - SCUOLA ELEMENTARE</p>
<p style="text-align: justify;">Con</p>
<p style="text-align: justify;">1 – 1532 – GRAVANTE VALENTINA</p>
<p style="text-align: justify;">sezione</p>
<p style="text-align: justify;">2 – 1215 – DI VILIO ANTONIO</p>
<p style="text-align: justify;">volante</p>
<p style="text-align: justify;">3 – 268 – BORRASSO MATRONA</p>
<p style="text-align: justify;">4 – 191 – BARATTA VINCENZO</p>
<p style="text-align: justify;">SEZIONE</p>
<ol style="text-align: justify;">
<li>8</li>
</ol>
<p style="text-align: justify;">VIALE KENNEDY - SCUOLA MEDIA GALLOZZI</p>
<p style="text-align: justify;">1 – 770 – D’AMORE ROBERTA</p>
<p style="text-align: justify;">2 – 802 – DE ANGELIS ALFONSO</p>
<p style="text-align: justify;">3 – 393 – CAPOBIANCO SALVATORE</p>
<p style="text-align: justify;">4 – 477 – CASTIELLO ATTILIO</p>
<p style="text-align: justify;">SEZIONE</p>
<ol style="text-align: justify;">
<li>9</li>
</ol>
<p style="text-align: justify;">VIALE KENNEDY - SCUOLA MEDIA GALLOZZI</p>
<p style="text-align: justify;">1 – 767 – D’AMORE MANUELA</p>
<p style="text-align: justify;">2 – 940 – DE RISO ORTENSIA</p>
<p style="text-align: justify;">3 – 161 – AUTERI MARIA DOMENICA</p>
<p style="text-align: justify;">4 – 1115 – DI MASSA ANTONIO</p>
<p style="text-align: justify;">SEZIONE</p>
<ol style="text-align: justify;">
<li>10</li>
</ol>
<p style="text-align: justify;">VIALE KENNEDY - SCUOLA MEDIA GALLOZZI</p>
<p style="text-align: justify;">1 – 1566 – GUARINO RAFFAELE</p>
<p style="text-align: justify;">2 – 1038 – DELLE FEMMINE MARIA</p>
<p style="text-align: justify;">3 – 93 – ANDREOZZI ROSARIO</p>
<p style="text-align: justify;">4 – 1672 – LAISA MARGHERITA</p>
<p style="text-align: justify;">SEZIONE</p>
<ol style="text-align: justify;">
<li>11</li>
</ol>
<p style="text-align: justify;">VIA SANTAGATA - I.T.C. E PER GEOMETRI L.DA VINCI</p>
<p style="text-align: justify;">1 – 721 – CRISTIANO ILARIA</p>
<p style="text-align: justify;">2 – 145 – AUGIMERI ANTONIO</p>
<p style="text-align: justify;">3 – 1571 – GUERRIERO IVANA</p>
<p style="text-align: justify;">4 – 336 – CAGGESE VINCENZO</p>
<p style="text-align: justify;">SEZIONE</p>
<ol style="text-align: justify;">
<li>12</li>
</ol>
<p style="text-align: justify;">VIA SANTAGATA - I.T.C. E PER GEOMETRI L.DA VINCI</p>
<p style="text-align: justify;">1 – 1067 – DI DONATO ALFREDO</p>
<p style="text-align: justify;">2 – 708 – COSMA ADRIANA</p>
<p style="text-align: justify;">3 – 453 – CARUSONE CATERINA</p>
<p style="text-align: justify;">4 – 833 – DE FELICE NICOLINA MARIA ROSARIA</p>
<p style="text-align: justify;">SEZIONE</p>
<ol style="text-align: justify;">
<li>13</li>
</ol>
<p style="text-align: justify;">VIA LUSSEMBURGO – ISTITUTO COMPRENSIVO UCCELLA</p>
<p style="text-align: justify;">1 – 983 – DELL’ANNO MICHELE</p>
<p style="text-align: justify;">2 – 1152 - DI MONACO TERESA</p>
<p style="text-align: justify;">3 – 788 – D’ISEP ROSARIO</p>
<p style="text-align: justify;">4 – 1 – ABBATE CARLO</p>
<p style="text-align: justify;">SEZIONE</p>
<ol style="text-align: justify;">
<li>14</li>
</ol>
<p style="text-align: justify;">VIA LUSSEMBURGO – ISTITUTO COMPRENSIVO UCCELLA</p>
<p style="text-align: justify;">1 – 304 – BRUNO MAURO</p>
<p style="text-align: justify;">2 – 841 – DE GENNARO ANGELA</p>
<p style="text-align: justify;">3 – 1111 – DI MARTINO ANNA</p>
<p style="text-align: justify;">4 – 1300 – FEOLA FRANCESCA</p>
<p style="text-align: justify;">SEZIONE</p>
<ol style="text-align: justify;">
<li>15</li>
</ol>
<p style="text-align: justify;">VIA LUSSEMBURGO – ISTITUTO COMPRENSIVO UCCELLA</p>
<p style="text-align: justify;">1 – 1178 – DI RIENZO GIANLUCA</p>
<p style="text-align: justify;">2 – 681 – CONFORTO LUIGI</p>
<p style="text-align: justify;">3 – 936 – DE RISO MARIA</p>
<p style="text-align: justify;">4 – 1417 – FUNICIELLO FABRIZIO</p>
<p style="text-align: justify;">SEZIONE</p>
<ol style="text-align: justify;">
<li>16</li>
</ol>
<p style="text-align: justify;">VIA LUSSEMBURGO – ISTITUTO COMPRENSIVO UCCELLA</p>
<p style="text-align: justify;">1 – 1422 – FUNICIELLO VALERIA</p>
<p style="text-align: justify;">2 – 1665 – LA PERUTA GRAZIA</p>
<p style="text-align: justify;">3 – 84 – AMENDOLA MARIA</p>
<p style="text-align: justify;">4 – 1042 – DETONT ANNA</p>
<p style="text-align: justify;">SEZIONE</p>
<ol style="text-align: justify;">
<li>17</li>
</ol>
<p style="text-align: justify;">VIA LUSSEMBURGO – ISTITUTO COMPRENSIVO UCCELLA</p>
<p style="text-align: justify;">1 – 1237 - EMANUELE ENNIO</p>
<p style="text-align: justify;">2 – 1172 – DI RIENZO ANTONIO</p>
<p style="text-align: justify;">3 – 501 – CECERE CARMELA</p>
<p style="text-align: justify;">4 – 451 – CARUSONE ANDREA</p>
<p style="text-align: justify;">SEZIONE</p>
<ol style="text-align: justify;">
<li>18</li>
</ol>
<p style="text-align: justify;">VIA LUSSEMBURGO – ISTIUTO COMPRENSIVO UCCELLA</p>
<p style="text-align: justify;">1 – 655 – COLELLA ADRIANA</p>
<p style="text-align: justify;">2 – 1260 – FABBRI FERDINANDO</p>
<p style="text-align: justify;">3 – 3295 – BERNOTTI MARIO</p>
<p style="text-align: justify;">4 – 3266 – VENTRIGLIA ALESSIA</p>
<p style="text-align: justify;">SEZIONE</p>
<ol style="text-align: justify;">
<li>19</li>
</ol>
<p style="text-align: justify;">VIA DEI CAVALIERI DI VITT.VENETO – SCUOLA ELEMENTARE</p>
<p style="text-align: justify;">1 – 1815 – MARINO FRANCESCO</p>
<p style="text-align: justify;">2 – 2866 – SANGES ESTER</p>
<p style="text-align: justify;">3 – 1801 – MANZONI ROSA</p>
<p style="text-align: justify;">4 – 3294 – VERDICCHIO FIORITA</p>
<p style="text-align: justify;">SEZIONE</p>
<ol style="text-align: justify;">
<li>20</li>
</ol>
<p style="text-align: justify;">VIA DEI CAVALIERI DI VITT.VENETO – SCUOLA ELEMENTARE</p>
<p style="text-align: justify;">1 – 2865 – SAN FELICE MARIA CRISTINA</p>
<p style="text-align: justify;">2 – 2147 – NAPOLITANO ANDREA</p>
<p style="text-align: justify;">3 – 2350 – PAPALE DOMENICO</p>
<p style="text-align: justify;">4 – 1755 – MACCARIELLO SIMONA</p>
<p style="text-align: justify;">SEZIONE</p>
<ol style="text-align: justify;">
<li>20</li>
</ol>
<p style="text-align: justify;">SPECIALE</p>
<p style="text-align: justify;">VIA DEI CAVALIERI DI VITT.VENETO – SCUOLA ELEMENTARE</p>
<p style="text-align: justify;">1 – 2413 – PATITUCCI GIANLUCA</p>
<p style="text-align: justify;">2 – 2056 – MONACO GERARDO</p>
<p style="text-align: justify;">SEZIONE</p>
<ol style="text-align: justify;">
<li>21</li>
</ol>
<p style="text-align: justify;">VIA DEI CAVALIERI DI VITT.VENETO – SCUOLA ELEMENTARE</p>
<p style="text-align: justify;">1 – 1863 – MASUCCIO MICHELE</p>
<p style="text-align: justify;">2 – 1847 – MASCIA CARMELINA</p>
<p style="text-align: justify;">3 – 2755 – RUSSO CARLO</p>
<p style="text-align: justify;">4 – 2552 – PURGATO ANGELO</p>
<p style="text-align: justify;">SEZIONE</p>
<ol style="text-align: justify;">
<li>22</li>
</ol>
<p style="text-align: justify;">VIA ACHILLE GRANDI – SCUOLA MEDIA</p>
<p style="text-align: justify;">1 – 2414 – PATRIA ANTONIETTA</p>
<p style="text-align: justify;">2 – 2636 – RICCIARDIELLO LOREDANA</p>
<p style="text-align: justify;">3 – 3363 – ZACCARIELLO ANTONIO</p>
<p style="text-align: justify;">4 – 3040 – SORBO MARIA</p>
<p style="text-align: justify;">SEZIONE</p>
<ol style="text-align: justify;">
<li>23</li>
</ol>
<p style="text-align: justify;">VIA ACHILLE GRANDI – SCUOLA MEDIA</p>
<p style="text-align: justify;">1 – 3336 – VISCARDO VIORICA</p>
<p style="text-align: justify;">2 – 1840 – MARTUCCI MARIA</p>
<p style="text-align: justify;">3 – 3225 – VALENTINO ENRICO</p>
<p style="text-align: justify;">4 – 2705 – ROSSETTI LUIGI</p>
<p style="text-align: justify;">SEZIONE</p>
<ol style="text-align: justify;">
<li>24</li>
</ol>
<p style="text-align: justify;">VIA ACHILLE GRANDI – SCUOLA MEDIA</p>
<p style="text-align: justify;">1 – 2564 – RAGOZZINO RITA</p>
<p style="text-align: justify;">2 – 3184 – TRAPANI FLORINDA</p>
<p style="text-align: justify;">3 – 2169 – NARDIELLO SEBASTIANO</p>
<p style="text-align: justify;">4 – 2300 – PALUMBO MATILDE</p>
<p style="text-align: justify;">SEZIONE</p>
<ol style="text-align: justify;">
<li>25</li>
</ol>
<p style="text-align: justify;">VIA ACHILLE GRANDI – SCUOLA MEDIA</p>
<p style="text-align: justify;">1 – 2933 – SARPI CARMELA</p>
<p style="text-align: justify;">2 – 1740 – LUCIDI MILIANA</p>
<p style="text-align: justify;">3 – 2846 – SALVI FABIANA</p>
<p style="text-align: justify;">4 – 2322 – PAOLELLA MICHELE</p>
<p style="text-align: justify;">SEZIONE</p>
<ol style="text-align: justify;">
<li>26</li>
</ol>
<p style="text-align: justify;">VIA PIETRO MASCAGNI – SCUOLA ELEMENTARE</p>
<p style="text-align: justify;">1 – 2465 – PETRELLA MARGHERITA</p>
<p style="text-align: justify;">2 – 2192 – NIARDI FEDERICA</p>
<p style="text-align: justify;">3 – 2374 – PAPALE ROSA</p>
<p style="text-align: justify;">4 – 2392 – PARENTE FRANCO</p>
<p style="text-align: justify;">SEZIONE</p>
<ol style="text-align: justify;">
<li>27</li>
</ol>
<p style="text-align: justify;">VIA PIETRO MASCAGNI – SCUOLA ELEMENTARE</p>
<p style="text-align: justify;">1 – 1951 – MEROLA ANTONIETTA</p>
<p style="text-align: justify;">2 – 1961 – MEROLA DOMENICO</p>
<p style="text-align: justify;">3 – 2460 – PETRELLA ANDREA</p>
<p style="text-align: justify;">4 – 3282 – VENTRONE MARIA ROSARIA</p>
<p style="text-align: justify;">SEZIONE</p>
<ol style="text-align: justify;">
<li>28</li>
</ol>
<p style="text-align: justify;">VIA PIETRO MASCAGNI – SCUOLA ELEMENTARE</p>
<p style="text-align: justify;">1 – 2200 – NORILLO ROBERTO</p>
<p style="text-align: justify;">2 – 2424 – PELLEGRINO ANGELA</p>
<p style="text-align: justify;">3 – 2695 – ROSSETTI DANIELA</p>
<p style="text-align: justify;">4 – 3087 – STEFANO GIOVANNA</p>
<p style="text-align: justify;">SEZIONE</p>
<ol style="text-align: justify;">
<li>29</li>
</ol>
<p style="text-align: justify;">VIA PIETRO MASCAGNI – SCUOLA ELEMENTARE</p>
<p style="text-align: justify;">1 – 3106 – STICCO ALESSIA CAROLINA</p>
<p style="text-align: justify;">2 – 2202 – NOTARANTONIO FERNANDO</p>
<p style="text-align: justify;">3 – 2281 – PALMIERI FEDERICA</p>
<p style="text-align: justify;">4 – 2481 – PICAZIO GIOVANNA</p>
<p style="text-align: justify;">SEZIONE</p>
<ol style="text-align: justify;">
<li>30</li>
</ol>
<p style="text-align: justify;">VIA DEL LAVORO RIONE IACP – SCUOLA ELEMENTARE</p>
<p style="text-align: justify;">1 – 3044 – SORGENTE EMILIANA</p>
<p style="text-align: justify;">2 – 1731 – LOMBARDI TERESA</p>
<p style="text-align: justify;">3 – 1876 – MATTIELLO UMBERTO</p>
<p style="text-align: justify;">4 – 2647 – RINALDI GIUSEPPE</p>
<p style="text-align: justify;">SEZIONE</p>
<ol style="text-align: justify;">
<li>31</li>
</ol>
<p style="text-align: justify;">VIA DEL LAVORO RIONE IACP – SCUOLA ELEMENTARE</p>
<p style="text-align: justify;">1 – 2831 – SALEMME ALESSANDRO</p>
<p style="text-align: justify;">2 – 3195 – TRINGALI ANTONIO</p>
<p style="text-align: justify;">3 – 1917 – MELITO ROSALBA</p>
<p style="text-align: justify;">4 – 1744 – LUONGO ANTONIETTA</p>
<p style="text-align: justify;">Comune di Santa Maria Capua Vetere</p>
<p style="text-align: justify;">SEZIONE</p>
<ol style="text-align: justify;">
<li>31</li>
</ol>
<p style="text-align: justify;">SPECIALE</p>
<p style="text-align: justify;">VIA DEL LAVORO RIONE IACP – SCUOLA ELEMENTARE</p>
<p style="text-align: justify;">1 – 2148 – NAPOLITANO CAROLINA</p>
<p style="text-align: justify;">2 – 1812 – MARINI MICHELINA</p>
<p style="text-align: justify;">SEZIONE</p>
<ol style="text-align: justify;">
<li>32</li>
</ol>
<p style="text-align: justify;">VIA DEL LAVORO RIONE IACP – SCUOLA ELEMENTARE</p>
<p style="text-align: justify;">1 – 3019 – SIMEONE PIETRO</p>
<p style="text-align: justify;">2 – 2024 – MINGIONE FILOMENA</p>
<p style="text-align: justify;">3 – 3158 – TAVANO GIOVANNI</p>
<p style="text-align: justify;">4 – 2416 – PATRICELLI FEDERICA</p>
<p style="text-align: justify;">SEZIONE</p>
<ol style="text-align: justify;">
<li>33</li>
</ol>
<p style="text-align: justify;">VIA CARLO SANTAGATA – I.T.C. E PER GEOMETRI L.DA VINCI</p>
<p style="text-align: justify;">1 – 2899 – SANTOPIETRO TERESA</p>
<p style="text-align: justify;">2 – 2975 – SERULO ALDO</p>
<p style="text-align: justify;">3 – 2358 – PAPALE GIUSEPPINA</p>
<p style="text-align: justify;">4 – 1770 – MAIALE MICHELE</p>
<p style="text-align: justify;">SEZIONE</p>
<ol style="text-align: justify;">
<li>34</li>
</ol>
<p style="text-align: justify;">VIA DEI CAVALIERI DI VITT.VENETO – SCUOLA ELEMENTARE</p>
<p style="text-align: justify;">1 – 1888 – MAVELLI LUCA</p>
<p style="text-align: justify;">2 – 3180 – TRAMONTANO GIOVANNI</p>
<p style="text-align: justify;">3 – 2617 – RENZULLI MARIO</p>
<p style="text-align: justify;">4 – 3054 – SPARACO ANNAMARIA</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">ELENCO SCRUTATORI SUPPLENTI</p>
<p style="text-align: justify;">1</p>
<p style="text-align: justify;">379 – CAPITELLA RAFFAELE</p>
<p style="text-align: justify;">2</p>
<p style="text-align: justify;">36 – AIEZZA MICHELE</p>
<p style="text-align: justify;">3</p>
<p style="text-align: justify;">156 – AULICINO RAFFAELE</p>
<p style="text-align: justify;">4</p>
<p style="text-align: justify;">2141 – NAPOLETANO AURELIO</p>
<p style="text-align: justify;">5</p>
<p style="text-align: justify;">517 – CECERE ROSARIA</p>
<p style="text-align: justify;">6</p>
<p style="text-align: justify;">2842 – SALOMONE LUCA</p>
<p style="text-align: justify;">7</p>
<p style="text-align: justify;">1268 – FABOZZI IOLANDA</p>
<p style="text-align: justify;">8</p>
<p style="text-align: justify;">2700 – ROSSETTI FRANCESCO</p>
<p style="text-align: justify;">9</p>
<p style="text-align: justify;">1148 – DI MONACO ROSA</p>
<p style="text-align: justify;">10</p>
<p style="text-align: justify;">1897 – MAZZARI ANNA</p>
<p style="text-align: justify;">11</p>
<p style="text-align: justify;">2665 – PALLADINO DOMENICO</p>
<p style="text-align: justify;">12</p>
<p style="text-align: justify;">409 - CAPRI RITA</p>
<p style="text-align: justify;">13</p>
<p style="text-align: justify;">2950 - SCIALLA GIACINTO</p>
<p style="text-align: justify;">14</p>
<p style="text-align: justify;">2675 – ROMANO PIETRO</p>
<p style="text-align: justify;">15</p>
<p style="text-align: justify;">2257 – PALLA DARIO</p>
<p style="text-align: justify;">16</p>
<p style="text-align: justify;">1666 – LA ROCCA ANGELA</p>
<p style="text-align: justify;">17</p>
<p style="text-align: justify;">3192 – TREPICCINE MARIANTONIETTA</p>
<p style="text-align: justify;">18</p>
<p style="text-align: justify;">174 – AVETA CATERINA</p>
<p style="text-align: justify;">19</p>
<p style="text-align: justify;">538 – CESRANO FRANCESCA LORETA</p>
<p style="text-align: justify;">20</p>
<p style="text-align: justify;">348 – CALDARONE CARMEN</p>
<p style="text-align: justify;">21</p>
<p style="text-align: justify;">2256 – PALLA CLAUDIA</p>
<p style="text-align: justify;">22</p>
<p style="text-align: justify;">3294 – GIA’ SORTEGGIATA</p>
<p style="text-align: justify;">1080 – DI GENNARO CARMELA</p>
<p style="text-align: justify;">23</p>
<p style="text-align: justify;">514 – CECERE MARIA</p>
<p style="text-align: justify;">24</p>
<p style="text-align: justify;">1340 – FERRIERO LUCIA</p>
<p style="text-align: justify;">25</p>
<p style="text-align: justify;">240 – BIFONE MARIA ROSARIA</p>
<p style="text-align: justify;">26</p>
<p style="text-align: justify;">1841 – MARTUCCI PASQUALE</p>
<p style="text-align: justify;">27</p>
<p style="text-align: justify;">1970 – MEROLA GIUSEPPE</p>
<p style="text-align: justify;">28</p>
<p style="text-align: justify;">2721 – ROSSI FABIO</p>
<p style="text-align: justify;">29</p>
<p style="text-align: justify;">2714 – ROSSETTI STANISLAO</p>
<p style="text-align: justify;">30</p>
<p style="text-align: justify;">79 – AMENDOLA ANNA</p>
<p style="text-align: justify;">31</p>
<p style="text-align: justify;">576 – CIARMIELLO PASQUALE</p>
<p style="text-align: justify;">32</p>
<p style="text-align: justify;">1625 – INGENITO GIOVANNA</p>
<p style="text-align: justify;">33</p>
<p style="text-align: justify;">3188 – TREPICCIONE ALFREDO</p>
<p style="text-align: justify;">34</p>
<p style="text-align: justify;">1720 – LO BASCIO CATERINA</p>
<p style="text-align: justify;">35</p>
<p style="text-align: justify;">1991 – MEROLA STANISLAO</p>
<p style="text-align: justify;">36</p>
<p style="text-align: justify;">1208 – DI VICO ALESSANDRO</p>
<p style="text-align: justify;">37</p>
<p style="text-align: justify;">322 – BUSICO ANTONIETTA</p>
<p style="text-align: justify;">38</p>
<p style="text-align: justify;">1276 – FALCONE FRANCESCO</p>
<p style="text-align: justify;">39</p>
<p style="text-align: justify;">404 – CAPPARELLA VALENTINA</p>
<p style="text-align: justify;">40</p>
<p style="text-align: justify;">3020 – SIMONE ANNA LISA</p>
<p style="text-align: justify;">41</p>
<p style="text-align: justify;">797 – DALIA ANNA</p>
<p style="text-align: justify;">42</p>
<p style="text-align: justify;">1954 – MEROLA ANTONIO</p>
<p style="text-align: justify;">43</p>
<p style="text-align: justify;">1807 – MARCONE MARIA ROASRIA</p>
<p style="text-align: justify;">44</p>
<p style="text-align: justify;">904 – DE MARCO NOEMI</p>
<p style="text-align: justify;">45</p>
<p style="text-align: justify;">376 – CANTONE VALERIA</p>
<p style="text-align: justify;">46</p>
<p style="text-align: justify;">2302 – PALUMBO PATRIZIA</p>
<p style="text-align: justify;">47</p>
<p style="text-align: justify;">3309 – VIGGIANO LOREDANA</p>
<p style="text-align: justify;">48</p>
<p style="text-align: justify;">3219 – ULMINI DANILO</p>
<p style="text-align: justify;">49</p>
<p style="text-align: justify;">883 – DE LUCA PAOLO</p>
<p style="text-align: justify;">50</p>
<p style="text-align: justify;">418 – CIARMIELLO TIZIANA</p>
<p style="text-align: justify;">51</p>
<p style="text-align: justify;">2711 – ROSSETTI RITA</p>
<p style="text-align: justify;">52</p>
<p style="text-align: justify;">3371 – ZACCHIA LUIGI</p>
<p style="text-align: justify;">53</p>
<p style="text-align: justify;">1963 – MEROLA EMMA</p>
<p style="text-align: justify;">54</p>
<p style="text-align: justify;">2405 – PASCQUARIELLO NICOLA</p>
<p style="text-align: justify;">55</p>
<p style="text-align: justify;">282 – BOVA MARINA</p>
<p style="text-align: justify;">56</p>
<p style="text-align: justify;">2840 – SALOMONE DANIELA</p>
<p style="text-align: justify;">57</p>
<p style="text-align: justify;">469 – CASSINO ROBERTO</p>
<p style="text-align: justify;">58</p>
<p style="text-align: justify;">411 – CAPUANO CECILIA</p>
<p style="text-align: justify;">59</p>
<p style="text-align: justify;">1946 – MEROLA ANGELA MARIA</p>
<p style="text-align: justify;">60</p>
<p style="text-align: justify;">2159 – NARDI VITO</p>
<p style="text-align: justify;">61</p>
<p style="text-align: justify;">3028 – SMIMMA GIOVANNA</p>
<p style="text-align: justify;">62</p>
<p style="text-align: justify;">2408 – PASQUARIELLO VITTORIA</p>
<p style="text-align: justify;">63</p>
<p style="text-align: justify;">2264 – PALLADINO ANNA</p>
<p style="text-align: justify;">64</p>
<p style="text-align: justify;">228 – BENINCASA LUIGI</p>
<p style="text-align: justify;">65</p>
<p style="text-align: justify;">952 – DE ROSA GIOVANNI</p>
<p style="text-align: justify;">66</p>
<p style="text-align: justify;">880 – DE LUCA FRANCESCO</p>
<p style="text-align: justify;">67</p>
<p style="text-align: justify;">428 – CARFAGNA TERESA</p>
<p style="text-align: justify;">68</p>
<p style="text-align: justify;">269 – BORRASSO ROSARIO</p>
<p style="text-align: justify;">69</p>
<p style="text-align: justify;">3070 – SPINA LOREDANA</p>
<p style="text-align: justify;">70</p>
<p style="text-align: justify;">929 – DE RISO GABRIELLA</p>
<p style="text-align: justify;">71</p>
<p style="text-align: justify;">2303 – PALUMBO VERA</p>
<p style="text-align: justify;">72</p>
<p style="text-align: justify;">604 – CINOTTI MARIA</p>
<p style="text-align: justify;">73</p>
<p style="text-align: justify;">97 – ANGELLOTTI FRANCESCO</p>
<p style="text-align: justify;">74</p>
<p style="text-align: justify;">2007 – MIGLIACCIO OFELIA</p>
<p style="text-align: justify;">75</p>
<p style="text-align: justify;">1690 – LEGGIERO ANTONIETTA</p>
<p style="text-align: justify;">76</p>
<p style="text-align: justify;">553 – CHIODI LORELLA</p>
<p style="text-align: justify;">77</p>
<p style="text-align: justify;">3232 – VALLETTI AMELIA</p>
<p style="text-align: justify;">78</p>
<p style="text-align: justify;">2267 - PALLADINO IVANO</p>
<p style="text-align: justify;">79</p>
<p style="text-align: justify;">1528 – GRASO FRANCESCO</p>
<p style="text-align: justify;">80</p>
<p style="text-align: justify;">1104 – DI LUCCA GIULIA</p>
<p style="text-align: justify;">81</p>
<p style="text-align: justify;">710 – COSTANZO NOBILE</p>
<p style="text-align: justify;">82</p>
<p style="text-align: justify;">962 – DE STEFANIS PAOLO</p>
<p style="text-align: justify;">83</p>
<p style="text-align: justify;">2265 – GIA’ SORTEGGIATO</p>
<p style="text-align: justify;">2817 – SACCONE ANDREA</p>
<p style="text-align: justify;">84</p>
<p style="text-align: justify;">2329 – PAONE YLENIA</p>
<p style="text-align: justify;">85</p>
<p style="text-align: justify;">1952 – MEROLA ANTONIETTA</p>
<p style="text-align: justify;">86</p>
<p style="text-align: justify;">2874 – SANTANGELO ANGELA</p>
<p style="text-align: justify;">87</p>
<p style="text-align: justify;">1910 – MELE GIOVANNA</p>
<p style="text-align: justify;">88</p>
<p style="text-align: justify;">44 – ALESSIO GUIDO</p>
<p style="text-align: justify;">89</p>
<p style="text-align: justify;">1610 – IENCO ASSUNTA</p>
<p style="text-align: justify;">90</p>
<p style="text-align: justify;">2175 - NATALE ANTONIO</p>
<p style="text-align: justify;">91</p>
<p style="text-align: justify;">2786 – RUSSO MARIA</p>
<p style="text-align: justify;">92</p>
<p style="text-align: justify;">2816 – SACCONE ALESSANDRA</p>
<p style="text-align: justify;">93</p>
<p style="text-align: justify;">762 – D’AMORE DANILO</p>
<p style="text-align: justify;">94</p>
<p style="text-align: justify;">2833 – SALEMME CONCETTA</p>
<p style="text-align: justify;">95</p>
<p style="text-align: justify;">149 – AUGIMERI YLENIA</p>
<p style="text-align: justify;">96</p>
<p style="text-align: justify;">638 – CITTADINI ALESSANDRO</p>
<p style="text-align: justify;">97</p>
<p style="text-align: justify;">3186 – TREMAMUNNO ANTONELLA</p>
<p style="text-align: justify;">98</p>
<p style="text-align: justify;">1770 – MAIALE MICHELE – GIA’ SORTEGGIATO</p>
<p style="text-align: justify;">313 - BUONAVOLONTA’ MASSIMO</p>
<p style="text-align: justify;">99</p>
<p style="text-align: justify;">2419 – PECCERILLO STEFANIA</p>
<p style="text-align: justify;">100</p>
<p style="text-align: justify;">606 – CINQUE GILDA</p>
<p style="text-align: justify;">101</p>
<p style="text-align: justify;">772 - D’ANGELO AMERIGO</p>	</section>

  <!-- footer -->
    <!-- //footer -->

	
	
	
</article>
<!-- //Article -->


</div>
    </div>
    <!-- //MAIN CONTENT -->

        
        <!-- SIDEBAR 2 -->
    <div class="t3-sidebar t3-sidebar-2 span3"  data-default="span3" data-xtablet="span4" data-tablet="span12 spanfirst">
      <div class="t3-module module " id="Mod341"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/home/index.php?option=com_banners&amp;task=click&amp;id=118" target="_blank" rel="noopener noreferrer"
							title="de_rosa_amministrative">
							<img
								src="https://www.casertafocus.net/home/images/banners/de_rosa_amministrative.jpg"
								alt="de_rosa_amministrative"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod342"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/home/index.php?option=com_banners&amp;task=click&amp;id=119" target="_blank" rel="noopener noreferrer"
							title="patriciello">
							<img
								src="https://www.casertafocus.net/home/images/banners/patriciello_300x250px.jpg"
								alt="patriciello"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod339"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/home/index.php?option=com_banners&amp;task=click&amp;id=117" target="_blank" rel="noopener noreferrer"
							title="petrella_immobiliare">
							<img
								src="https://www.casertafocus.net/home/images/banners/petrella_banner.jpg"
								alt="petrella_immobiliare"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod318"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/home/index.php?option=com_banners&amp;task=click&amp;id=98" target="_blank" rel="noopener noreferrer"
							title="dcars">
							<img
								src="https://www.casertafocus.net/home/images/banners/mitsubishi-casertafocus-ottobre-2018.gif"
								alt="dcars"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod334"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/home/index.php?option=com_banners&amp;task=click&amp;id=113" target="_blank" rel="noopener noreferrer"
							title="kodiaq_aprile">
							<img
								src="https://www.casertafocus.net/home/images/banners/skoda/con_logo_300x250_Skoda_Kodiaq_RS_2.gif"
								alt="kodiaq_aprile"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod335"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/home/index.php?option=com_banners&amp;task=click&amp;id=114" target="_blank" rel="noopener noreferrer"
							title="3405_octavia_wagaon">
							<img
								src="https://www.casertafocus.net/home/images/banners/skoda/3405conlogo.gif"
								alt="3405_octavia_wagaon"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod251"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod252"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/home/index.php?option=com_banners&amp;task=click&amp;id=57" target="_blank" rel="noopener noreferrer"
							title="Le-gioie-di-Jo">
							<img
								src="https://www.casertafocus.net/home/images/banners/le-gioie-di-jo1-300x600.gif"
								alt="Le-gioie-di-Jo"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod124"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod90"><div class="module-inner"><h3 class="module-title "><span>Ultimi Articoli</span></h3><div class="module-ct"><ul class="latestnews mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/home/index.php?option=com_content&amp;view=article&amp;id=27117:fiori-d-arancio-auguri-a-francesca-e-federico-oggi-sposi&amp;catid=16&amp;Itemid=138" itemprop="url">
			<span itemprop="name">
				FIORI D’ARANCIO – Auguri a Francesca e Federico oggi sposi			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/home/index.php?option=com_content&amp;view=article&amp;id=27116:europee-casal-di-principe-tutti-i-nomi-degli-scrutatori-e-dei-supplenti-sorteggiati-dalla-commissione&amp;catid=25&amp;Itemid=133" itemprop="url">
			<span itemprop="name">
				EUROPEE CASAL DI PRINCIPE – Tutti i nomi degli scrutatori e dei supplenti sorteggiati dalla commissione			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/home/index.php?option=com_content&amp;view=article&amp;id=27115:europee-santa-maria-capua-vetere-scrutatori-e-supplenti-tutti-i-nomi-sorteggiati-in-diretta-streaming-dalla-commissione&amp;catid=25&amp;Itemid=133" itemprop="url">
			<span itemprop="name">
				EUROPEE SANTA MARIA CAPUA VETERE – Scrutatori e supplenti TUTTI I NOMI sorteggiati in diretta streaming dalla commissione			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/home/index.php?option=com_content&amp;view=article&amp;id=27114:camorra-si-e-pentito-il-figlio-di-cicciotto-e-mezzanotte&amp;catid=33&amp;Itemid=155" itemprop="url">
			<span itemprop="name">
				CAMORRA – Si è pentito il figlio di Cicciotto ‘e Mezzanotte			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/home/index.php?option=com_content&amp;view=article&amp;id=27113:santa-maria-capua-vetere-appia-felix-all-anfiteatro-campano-la-presentazione-degli-eventi&amp;catid=13&amp;Itemid=135" itemprop="url">
			<span itemprop="name">
				SANTA MARIA CAPUA VETERE - Appia Felix, all’Anfiteatro Campano la presentazione degli eventi			</span>
		</a>
	</li>
</ul>
</div></div></div><div class="t3-module module " id="Mod179"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/home/index.php?option=com_banners&amp;task=click&amp;id=18" target="_blank" rel="noopener noreferrer"
							title="desiato_foto">
							<img
								src="https://www.casertafocus.net/home/images/banners/evento_importante.gif"
								alt="desiato_foto"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod154"><div class="module-inner"><div class="module-ct"><table><tr style="vertical-align:top"><td>
<table class="mod_minical_table">

<tr><th colspan="7">Maggio 2019</th></tr>
<tr><th>D</th><th>L</th><th>M</th><th>M</th><th>G</th><th>V</th><th>S</th></tr><tr><td colspan="3" class="mod_minical_nonday"></td><td>1</td><td>2</td><td>3</td><td id="mod_minical_today">4</td></tr>
<tr><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td></tr>
<tr><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td></tr>
<tr><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td></tr>
<tr><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td><td colspan="1" class="mod_minical_nonday"></td></tr></table>
</td></tr></table></div></div></div><div class="t3-module module " id="Mod103"><div class="module-inner"><h3 class="module-title "><span>Articoli più letti</span></h3><div class="module-ct">	<div class="nspMain autoanim " id="nsp-nsp-103" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=27117:fiori-d-arancio-auguri-a-francesca-e-federico-oggi-sposi&amp;catid=16:l-angolo-delle-dediche&amp;Itemid=138"  title="FIORI D’ARANCIO – Auguri a Francesca e Federico oggi sposi" target="_self">FIORI D’ARANCIO – Auguri a Francesca&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">04-05-2019 <span class='n-hits'>Hits:</span>30 L'angolo delle Dediche La Redazione</p><a href="/home/index.php?option=com_content&amp;view=article&amp;id=27117:fiori-d-arancio-auguri-a-francesca-e-federico-oggi-sposi&amp;catid=16:l-angolo-delle-dediche&amp;Itemid=138" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/home/images/NOZZE-ORABONA-ANNIBALLO-foto.jpg" alt=""  /></a><p class="nspText tleft fleft">Nella splendida Cattedrale San Pietro e Paolo di Sessa Aurunca è stato celebrato il matrimonio di Francesca Orabona e Federico Anniballo.
</p><p class="nspInfo nspInfo2 tleft fleft"></p><a class="readon fright" href="/home/index.php?option=com_content&amp;view=article&amp;id=27117:fiori-d-arancio-auguri-a-francesca-e-federico-oggi-sposi&amp;catid=16:l-angolo-delle-dediche&amp;Itemid=138" target="_self">Read more</a>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=27113:santa-maria-capua-vetere-appia-felix-all-anfiteatro-campano-la-presentazione-degli-eventi&amp;catid=13:caserta-dintorni&amp;Itemid=135"  title="SANTA MARIA CAPUA VETERE - Appia Felix, all’Anfiteatro Campano la presentazione degli eventi" target="_self">SANTA MARIA CAPUA VETERE - Appia Felix, &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">04-05-2019 <span class='n-hits'>Hits:</span>90 caserta & dintorni La Redazione</p><a href="/home/index.php?option=com_content&amp;view=article&amp;id=27113:santa-maria-capua-vetere-appia-felix-all-anfiteatro-campano-la-presentazione-degli-eventi&amp;catid=13:caserta-dintorni&amp;Itemid=135" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/home/images/Appia-Felix-12-maggio-2019_.jpg" alt=""  /></a><p class="nspText tleft fleft">11:38:06 SANTA MARIA CAPUA VETERE. Appia Felix è il nome del ricco programma di attività previsto per domenica 12 maggio 2019, che invita a riscoprire i luoghi, le storie e...</p><p class="nspInfo nspInfo2 tleft fleft"></p><a class="readon fright" href="/home/index.php?option=com_content&amp;view=article&amp;id=27113:santa-maria-capua-vetere-appia-felix-all-anfiteatro-campano-la-presentazione-degli-eventi&amp;catid=13:caserta-dintorni&amp;Itemid=135" target="_self">Read more</a>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=27112:tu-donna-ecco-il-programma-di-eventi-promosso-dall-associazione-aniello-barchetta&amp;catid=13:caserta-dintorni&amp;Itemid=135"  title="TU DONNA – Ecco il programma di eventi promosso dall’associazione Aniello Barchetta" target="_self">TU DONNA – Ecco il programma di eventi&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">04-05-2019 <span class='n-hits'>Hits:</span>101 caserta & dintorni Francesco Marino</p><p class="nspText tleft fleft">11:08:37 MADDALONI. In questi giorni prende il via la Presentazione della 17° edizione, per il ciclo Grandi Eventi, della kermesse “Tu Donna” edizione 2019 giunta appunto alla sua 17 edizione.
</p><p class="nspInfo nspInfo2 tleft fleft"></p><a class="readon fright" href="/home/index.php?option=com_content&amp;view=article&amp;id=27112:tu-donna-ecco-il-programma-di-eventi-promosso-dall-associazione-aniello-barchetta&amp;catid=13:caserta-dintorni&amp;Itemid=135" target="_self">Read more</a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages3">
																				<ul class="nspList active nspCol3">
														
							<li class="even"><h4><a href="/home/index.php?option=com_content&amp;view=article&amp;id=27109:afdgshjk&amp;catid=33:cronaca&amp;Itemid=155" title="MARCIANISE - Nascondono droga in auto, bloccate due donne e tre uomini" target="_self">MARCIANISE - Nascondono droga in auto, bloccate due donne e tre uomini</a></h4><p>I Carabinieri del Nucleo Operativo e Radiomobile, e della Stazione della Compagnia di Marcianise, in Airola (BN), nel corso di un servizio di prevenzione e repressione dei reati in materia&hellip;</p></li>							
																											
							<li class="odd"><h4><a href="/home/index.php?option=com_content&amp;view=article&amp;id=27101:eccellenze-enogastronomiche-a-portata-di-click-nasce-in-campania-da-caserta-un-iniziativa-tutta-al-femminile-tra-marketing-e-logistica-la-storia-della-giovane-francesca-co-fondatrice-di-titaly&amp;catid=14:gusto&amp;Itemid=136" title="ECCELLENZE ENOGASTRONOMICHE A PORTATA DI CLICK - Nasce in Campania, da Caserta, un’iniziativa tutta al femminile tra marketing e logistica. La storia della giovane Francesca, co-fondatrice di Titaly" target="_self">ECCELLENZE ENOGASTRONOMICHE A PORTATA DI CLICK - Nasce in Campania, da Caserta, un’iniziativa tutta al femminile tra marketing e logistica&hellip;</a></h4><p>17:37:43 CASERTA. E’ un’iniziativa tutta al femminile quella lanciata da una giovane start-up campana che ha sede in provincia di Caserta, diretta a far conoscere e, perché no, assaggiare le&hellip;</p></li>							
																											
							<li class="even"><h4><a href="/home/index.php?option=com_content&amp;view=article&amp;id=27107:a-casal-di-principe-ritorna-la-festa-della-santa-croce-appuntamento-domani-in-corso-umberto&amp;catid=13:caserta-dintorni&amp;Itemid=135" title="L'EVENTO - A Casal di Principe ritorna la festa della Santa Croce: appuntamento domani in Corso Umberto" target="_self">L'EVENTO - A Casal di Principe ritorna la festa della Santa Croce: appuntamento domani in Corso Umberto</a></h4><p>19:09:16 Dopo diversi anni ormai in cui la tradizionale festa della Santa Croce organizzata usualmente nei vari rioni di Casal di Principe in cui i Padri passionisti posarono le storiche&hellip;</p></li>							
														</ul>
							<ul class="nspList  active  nspCol3">
																											
							<li class="odd"><h4><a href="/home/index.php?option=com_content&amp;view=article&amp;id=27106:il-forum-dei-giovani-di-caserta-per-il-recupero-degli-spazi-urbani-domenica-5-maggio-la-pulizia-del-percorso-vita-in-via-gemito&amp;catid=8:notizie&amp;Itemid=130" title="CASERTA - Il Forum dei Giovani per il recupero degli spazi urbani: Domenica a pulizia del “percorso vita” in Via Gemito " target="_self">CASERTA - Il Forum dei Giovani per il recupero degli spazi urbani: Domenica a pulizia del “percorso vita” in Via&hellip;</a></h4><p>19:04:19 CASERTA. Con l'obiettivo costante di avvicinare i giovani alle istituzioni e di sviluppare le buone pratiche di cittadinanza attiva, il Forum dei Giovani di Caserta propone un incontro di&hellip;</p></li>							
																											
							<li class="even"><h4><a href="/home/index.php?option=com_content&amp;view=article&amp;id=27099:hyundai-nuova-ioniq-un-concentrato-di-tecnologia-connettivita-ed-efficienza-guarda-le-foto&amp;catid=12:motori&amp;Itemid=134" title="HYUNDAI - Nuova IONIQ: un concentrato di tecnologia, connettività ed efficienza GUARDA LE FOTO" target="_self">HYUNDAI - Nuova IONIQ: un concentrato di tecnologia, connettività ed efficienza GUARDA LE FOTO</a></h4><p>IONIQ - prima auto al mondo sviluppata per offrire la scelta fra tre differenti motorizzazioni green su un’unica carrozzeria – ha implementato nuove tecnologie che sottolineano ulteriormente il ruolo leader&hellip;</p></li>							
																											
							<li class="odd"><h4><a href="/home/index.php?option=com_content&amp;view=article&amp;id=27097:juvecaserta-ecco-i-costi-di-gara3-dei-play-off&amp;catid=9:sport&amp;Itemid=131" title="JUVECASERTA – Ecco i costi di gara3 dei play-off" target="_self">JUVECASERTA – Ecco i costi di gara3 dei play-off</a></h4><p>15:49:31 La Decò Caserta comunica norme e prezzi per gara3 dei quarti di finale in programma domenica 5 maggio alle ore 18.00:
</p></li>							
														</ul>
							<ul class="nspList  active  nspCol3">
																											
							<li class="even"><h4><a href="/home/index.php?option=com_content&amp;view=article&amp;id=27094:sport-e-solidarieta-al-via-domenica-il-trofeo-citta-di-maddaloni&amp;catid=9:sport&amp;Itemid=131" title="GUARDA LE FOTO - Sport e Solidarietà, al via domenica il Trofeo “Città di Maddaloni”" target="_self">GUARDA LE FOTO - Sport e Solidarietà, al via domenica il Trofeo “Città di Maddaloni”</a></h4><p>12:52:53 MADDALONI. Al via domenica 5 maggio il Trofeo “Città di Maddaloni”, gara podistica organizzata e promossa dal gruppo sportivo maddalonese “Amici del Podismo”.
</p></li>							
																											
							<li class="odd"><h4><a href="/home/index.php?option=com_content&amp;view=article&amp;id=27088:eghjk&amp;catid=8:notizie&amp;Itemid=130" title="MADDALONI – Al Giordano Bruno la campagna ‘Latte nelle scuole’" target="_self">MADDALONI – Al Giordano Bruno la campagna ‘Latte nelle scuole’</a></h4><p>07:58:13 MADDALONI. “Latte nelle scuole” è la campagna di educazione alimentare sul consumo di latte e prodotti lattiero caseari destinata agli allievi delle scuole primarie, finanziata dall'Unione Europea e realizzata dal Ministero delle Politiche&hellip;</p></li>							
																											
							<li class="even"><h4><a href="/home/index.php?option=com_content&amp;view=article&amp;id=27086:capua-per-gli-amanti-della-birra-tutto-pronto-per-biergarten-evento-benefico-organizzato-dall-associazione-donne-come-noi-sabato-4-maggio-2019-ore-20-30&amp;catid=13:caserta-dintorni&amp;Itemid=135" title="CAPUA - Per gli amanti della birra, tutto pronto per “Biergarten”, evento benefico organizzato dall’associazione “Donne come noi”" target="_self">CAPUA - Per gli amanti della birra, tutto pronto per “Biergarten”, evento benefico organizzato dall’associazione “Donne come noi”</a></h4><p>22:37:05 CAPUA. Tutto pronto per la terza edizione dell’evento “Biergarten”, manifestazione benefica organizzata dall’associazione “Donne come noi”.
Per gli amanti della birra e della buona musica, appuntamento a sabato 4 maggio&hellip;</p></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
								<div class="nspBotInterface">
										<ul class="nspPagination">
												<li>1</li>
												<li>2</li>
												<li>3</li>
											</ul>
										
										<span class="nspPrev">Prev</span>
					<span class="nspNext">Next</span>
									</div>
					
			</div>
		</div>
				
			</div>
</div></div></div>
    </div>
    <!-- //SIDEBAR 2 -->
    
  </div>
</div> 
    
    

    
    
<!-- FOOTER -->
<footer id="t3-footer" class="container t3-footer">

  <!-- FOOT NAVIGATION -->
  <div class="container">
    	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class="span3 item-first" data-default="span3" data-tablet="span6" data-mobile="span50">
								<div class="t3-module module " id="Mod159"><div class="module-inner"><div class="module-ct">
<ul class="nav ">
<li class="item-101"><a href="/home/index.php?option=com_content&amp;view=featured&amp;Itemid=101" >Home</a></li><li class="item-130"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=8&amp;Itemid=130" >Notizie</a></li><li class="item-155"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=33&amp;Itemid=155" >Cronaca</a></li><li class="item-132"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=10&amp;Itemid=132" >Politica</a></li><li class="item-133 current active"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=25&amp;Itemid=133" >Speciale elezioni</a></li><li class="item-131"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=9&amp;Itemid=131" >Sport</a></li><li class="item-134"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=12&amp;Itemid=134" >Motori</a></li><li class="item-135"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=13&amp;Itemid=135" >Caserta &amp; Dintorni</a></li><li class="item-136"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=14&amp;Itemid=136" >Gusto</a></li><li class="item-137"><a href="/home/index.php?option=com_newsfeeds&amp;view=newsfeed&amp;id=1&amp;Itemid=137" >Cinema Caserta e Provincia</a></li><li class="item-138"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=16&amp;Itemid=138" >L'angolo delle Dediche</a></li><li class="item-139"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=17&amp;Itemid=139" >Scienza &amp; Tecnologia</a></li><li class="item-158"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=34&amp;Itemid=158" >Salute e Benessere</a></li><li class="item-140"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=18&amp;Itemid=140" >Videofocus</a></li><li class="item-141"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=20&amp;Itemid=141" >Campania Focus</a></li><li class="item-144"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=2&amp;Itemid=144" >Oroscopo</a></li><li class="item-145"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=3&amp;Itemid=145" >Meteo TG</a></li><li class="item-146"><a href="/home/index.php?option=com_finder&amp;view=search&amp;Itemid=146" >Cerca</a></li><li class="item-149"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=19&amp;Itemid=149" >Sondaggio</a></li><li class="item-163"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=35&amp;Itemid=163" >Il Pronostico</a></li><li class="item-148 deeper dropdown parent"><a class="dropdown-toggle" href="/home/index.php?option=com_contact&amp;view=categories&amp;id=0&amp;Itemid=148"  data-toggle="dropdown">Contatti<em class="caret"></em></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-154"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=27&amp;Itemid=154" >CookiesAccept</a></li></ul></li><li class="item-239"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=25821&amp;Itemid=239" >Pubblicità</a></li></ul>
</div></div></div>
							</div>
					<div class="span3 " data-default="span3" data-tablet="span6" data-mobile=" span50 hidden-mobile ">
								<div class="t3-module module " id="Mod87"><div class="module-inner"><h3 class="module-title "><span>Argomenti Popolari</span></h3><div class="module-ct"><div class="tagspopular">
	<ul>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=39:camorra">
			camorra</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=46:casalesi">
			casalesi</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=40:zagaria">
			zagaria</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=70:casal-di-principe">
			casal di principe</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=2:joomla">
			Meteo Campania</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=62:casapesenna">
			casapesenna</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=33:forza-italia">
			forza italia</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=156:santa-maria-capua-vetere">
			santa maria capua vetere</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=18:caserta">
			caserta</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=72:appalti">
			appalti</a>
			</li>
		</ul>
</div>
</div></div></div>
							</div>
					<div class="span3 " data-default="span3" data-tablet="span6 spanfirst" data-mobile="span50">
								&nbsp;
							</div>
					<div class="span3 item-last" data-default="span3" data-tablet="span6">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT -->
  </div>
  <!-- //FOOT NAVIGATION -->

  <section class="t3-copyright">
    <div class="container">
      <div class="row">
        <div class="span12 copyright">
          

<div class="custom"  >
	<p style="text-align: center;"> </p>
<p style="text-align: center;">Avviso: I video presenti in questo sito sono caricati su You Tube, le utilizzazioni attraverso YouTube sono coperte dalla Licenza che la SIAE ha contrattato con Google per questo servizio.  </p>
<p style="text-align: center;">CasertaFocus - Editore - PF Edizioni srl, Testata registrata presso il tribunale di Santa Maria Capua Vetere (CE)  n. 771 del 30/09/2010, P. IVA 03648070617</p>
<p style="text-align: center;">web master: <a href="http://www.ideaingrafica.com" target="_blank" rel="alternate">www.ideaingrafica.com</a></p></div>

        </div>
              </div>
    </div>
  </section>

</footer>
<!-- //FOOTER -->
<script src="//www.eadv.it/track/casertafocus.php"></script>

</body>

</html>