<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr" class='com_content view-article itemid-130 j39 mm-hover'>
<head>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35431725-1', 'auto');
  ga('send', 'pageview');

</script>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="La Redazione" />
	<meta name="description" content="giornale online di caserta e provincia" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>CASTEL VOLTURNO - Grande successo della giornata ecologica di FareAmbiente GUARDA LE FOTO Il presidente del Laboratorio Verde Raffaele Rossi: un grazie a tutti</title>
	<link href="/home/templates/magazine_pro_3x_responsive/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/home/templates/magazine_pro_3x_responsive/local/css/themes/magazinepro/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/home/components/com_k2/css/k2.css?v=2.9.0" rel="stylesheet" type="text/css" />
	<link href="/home/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/home/templates/magazine_pro_3x_responsive/local/css/themes/magazinepro/template.css" rel="stylesheet" type="text/css" />
	<link href="/home/templates/magazine_pro_3x_responsive/local/css/themes/magazinepro/bootstrap-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/home/templates/magazine_pro_3x_responsive/local/css/themes/magazinepro/template-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/home/templates/magazine_pro_3x_responsive/local/css/themes/magazinepro/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/home/templates/magazine_pro_3x_responsive/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/home/templates/magazine_pro_3x_responsive/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="http://www.casertafocus.net/home/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#gototop{border:1px solid #000;margin:5px;padding:5px;background-color:#ff0;color:#000;} #gototop:hover{background-color:#000;color:#ff0;}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"20a300276daca77d5d120f95fcb9c37d","system.paths":{"root":"\/home","base":"\/home"}}</script>
	<script src="/home/media/jui/js/jquery.min.js?eaba770d68a3ccd864b2d1594256c053" type="text/javascript"></script>
	<script src="/home/media/jui/js/jquery-noconflict.js?eaba770d68a3ccd864b2d1594256c053" type="text/javascript"></script>
	<script src="/home/media/jui/js/jquery-migrate.min.js?eaba770d68a3ccd864b2d1594256c053" type="text/javascript"></script>
	<script src="/home/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/home/" type="text/javascript"></script>
	<script src="/home/media/system/js/caption.js?eaba770d68a3ccd864b2d1594256c053" type="text/javascript"></script>
	<script src="/home/plugins/system/t3/base/bootstrap/js/bootstrap.js?eaba770d68a3ccd864b2d1594256c053" type="text/javascript"></script>
	<script src="/home/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/home/plugins/system/t3/base/js/off-canvas.js" type="text/javascript"></script>
	<script src="/home/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
	<script src="/home/plugins/system/t3/base/js/menu.js" type="text/javascript"></script>
	<script src="/home/plugins/system/t3/base/js/responsive.js" type="text/javascript"></script>
	<script src="http://www.casertafocus.net/home/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="/home/media/system/js/mootools-core.js?eaba770d68a3ccd864b2d1594256c053" type="text/javascript"></script>
	<script src="/home/media/system/js/core.js?eaba770d68a3ccd864b2d1594256c053" type="text/javascript"></script>
	<script src="/home/media/system/js/mootools-more.js?eaba770d68a3ccd864b2d1594256c053" type="text/javascript"></script>
	<script src="/home/media/plg_system_topofthepage/ScrollSpy.min.js" type="text/javascript"></script>
	<script src="/home/media/plg_system_topofthepage/topofthepage.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });window.plg_system_topofthepage_options = {"spyposition":"200","visibleopacity":"100","displaydur":"250","slidein":"0","slideindir":"top","zindex":"0","topalways":false,"icon":false,"buttontext":"Return to Top","styles":{"position":"fixed","opacity":0,"display":"block","bottom":"0px","right":"0px"},"smoothscroll":{"duration":"500","transition":"linear"}};

	</script>
	<style type="text/css">
.mod_minical_table {border-collapse:collapse; border-spacing:0; border:2px solid gray; background-color:#8080FF;text-align:center;}
.mod_minical_table th {border:1px solid gray; background-color:#D1D3D4; font-weight:bold;}
.mod_minical_table td {border:1px solid gray; padding:3px;}
.mod_minical_table td.mod_minical_nonday {background-color:#D1D3D4;}
.mod_minical_table td#mod_minical_today {background-color:#31417B; color:white; font-weight:bold;}
.mod_minical_weekno {color:#0AA594;}
.mod_minical_div {border-top:1px solid gray;}
</style>

    
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script type="text/javascript" src="/home/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here-->
<script>
jQuery(window).load(function() {
jQuery('a[rel="tooltip"]').tooltip();
})
</script>
  


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35431725-1', 'casertafocus.net/home');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>

  <body>

    
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
  <!-- BANNERTOP -->
      <div class="banner-top">     
        
      </div>  
  <!-- //BANNERTOP -->
 <div class="row">
  <div class="span3 t3respon" data-tablet="hidden-tablet" data-mobile="hidden-mobile">     
        
      </div> 
      <div class="span6">     
        

<div class="custom"  >
	<p><img src="/home/images/headers/logo2.png" alt="" /></p></div>

      </div> 
      <div class="span3 banner-top-right">     
        
      </div> 
      
      </div> 
  
  
</header>
<!-- //HEADER -->

    
    
<!-- MAIN NAVIGATION sostituito la classe wrap con la classe container nella riga qui sotto per non avere il menu largo tutta la pagina-->
<nav id="t3-mainnav" class="container t3-mainnav navbar-collapse-fixed-top">
  <div class="container navbar">
    <div class="navbar-inner">
    
      <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <i class="icon-reorder"></i>
      </button>

      <div class="nav-collapse collapse always-show">
              
<ul class="nav  nav-pills">
<li class="item-101"><a href="/home/index.php?option=com_content&amp;view=featured&amp;Itemid=101" >Home</a></li><li class="item-130 current active"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=8&amp;Itemid=130" >Notizie</a></li><li class="item-155"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=33&amp;Itemid=155" >Cronaca</a></li><li class="item-132"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=10&amp;Itemid=132" >Politica</a></li><li class="item-133"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=25&amp;Itemid=133" >Speciale elezioni</a></li><li class="item-131"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=9&amp;Itemid=131" >Sport</a></li><li class="item-134"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=12&amp;Itemid=134" >Motori</a></li><li class="item-135"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=13&amp;Itemid=135" >Caserta &amp; Dintorni</a></li><li class="item-136"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=14&amp;Itemid=136" >Gusto</a></li><li class="item-137"><a href="/home/index.php?option=com_newsfeeds&amp;view=newsfeed&amp;id=1&amp;Itemid=137" >Cinema Caserta e Provincia</a></li><li class="item-138"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=16&amp;Itemid=138" >L'angolo delle Dediche</a></li><li class="item-139"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=17&amp;Itemid=139" >Scienza &amp; Tecnologia</a></li><li class="item-158"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=34&amp;Itemid=158" >Salute e Benessere</a></li><li class="item-140"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=18&amp;Itemid=140" >Videofocus</a></li><li class="item-141"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=20&amp;Itemid=141" >Campania Focus</a></li><li class="item-144"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=2&amp;Itemid=144" >Oroscopo</a></li><li class="item-145"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=3&amp;Itemid=145" >Meteo TG</a></li><li class="item-146"><a href="/home/index.php?option=com_finder&amp;view=search&amp;Itemid=146" >Cerca</a></li><li class="item-149"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=19&amp;Itemid=149" >Sondaggio</a></li><li class="item-163"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=35&amp;Itemid=163" >Il Pronostico</a></li><li class="item-148 parent"><a href="/home/index.php?option=com_contact&amp;view=categories&amp;id=0&amp;Itemid=148" >Contatti</a></li><li class="item-239"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=25821&amp;Itemid=239" >Pubblicità</a></li></ul>

            </div>
    </div>
  </div>
</nav>
<!-- //MAIN NAVIGATION -->

    

    
     
<!-- NAV HELPER -->
<nav class="container t3-navhelper">
  <div class="container">
    
<ul class="breadcrumb ">
	<li class="active">Sei qui: &#160;</li><li><a href="/home/index.php?option=com_content&amp;view=featured&amp;Itemid=101" class="pathway">Home</a><span class="divider"><img src="/home/templates/magazine_pro_3x_responsive/images/system/arrow.png" alt="" /></span></li><li><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=8&amp;Itemid=130" class="pathway">Notizie</a><span class="divider"><img src="/home/templates/magazine_pro_3x_responsive/images/system/arrow.png" alt="" /></span></li><li><span>CASTEL VOLTURNO - Grande successo della giornata ecologica di FareAmbiente GUARDA LE FOTO Il presidente del Laboratorio Verde Raffaele Rossi: un grazie a tutti</span></li></ul>

  </div>
</nav>
<!-- //NAV HELPER -->

    
<div id="t3-mainbody" class="container t3-mainbody">
  <div class="row">
    
    <!-- MAIN CONTENT -->
    <div id="t3-content" class="t3-content span9"  data-default="span9" data-xtablet="span8" data-tablet="span12">
      <div id="system-message-container">
	</div>

      
<!-- Page header -->


<div class="item-page clearfix">


<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="name">
					<a href="/home/index.php?option=com_content&amp;view=article&amp;id=25894:grande-successo-della-giornata-ecologica-di-fareambiente-a-castel-volturno-il-presidente-del-laboratorio-verde-raffaele-rossi-un-grazie-a-tutti&amp;catid=8:notizie&amp;Itemid=130" itemprop="url" title="CASTEL VOLTURNO - Grande successo della giornata ecologica di FareAmbiente GUARDA LE FOTO Il presidente del Laboratorio Verde Raffaele Rossi: un grazie a tutti">
				CASTEL VOLTURNO - Grande successo della giornata ecologica di FareAmbiente GUARDA LE FOTO Il presidente del Laboratorio Verde Raffaele Rossi: un grazie a tutti</a>
			</h1>

			</header>

		
<!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>

			
			
										<dd class="category-name hasTooltip" title="Categoria: ">
				<i class="icon-folder-open"></i>
									<a href="/home/index.php?option=com_content&amp;view=category&amp;id=8&amp;Itemid=130" ><span itemprop="genre">Notizie</span></a>							</dd>			
										<dd class="published hasTooltip" title="Pubblicato: ">
				<i class="icon-calendar"></i>
				<time datetime="2019-03-02T10:16:38+00:00" itemprop="datePublished">
					02 Marzo 2019				</time>
			</dd>					
					
			
										<dd class="hits">
					<i class="icon-eye-open"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:135" />
					Visite: 135			</dd>						</dl>
    
    

			<div class="btn-group pull-right">
			<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span> <span class="caret"></span> </a>
						<ul class="dropdown-menu">
									<li class="print-icon"> <a href="/home/index.php?option=com_content&amp;view=article&amp;id=25894:grande-successo-della-giornata-ecologica-di-fareambiente-a-castel-volturno-il-presidente-del-laboratorio-verde-raffaele-rossi-un-grazie-a-tutti&amp;catid=8&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;Itemid=130" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>&#160;Stampa&#160;</a> </li>
															</ul>
		</div>
	
  </aside>  
<!-- //Aside -->




	

	
	
	<section class="article-content clearfix" itemprop="articleBody">
		<DIV style='text-align:center;padding-bottom:30px;padding-top:10px'><script type='text/javascript'>var switchTo5x=true;</script><script type='text/javascript' src='http://w.sharethis.com/button/buttons.js'></script><script type='text/javascript'>stLight.options({publisher:'jm-00000000-0000-0000-0000-000000000000'});</script><span st_url="http://www.casertafocus.net/home/index.php?option=com_content&view=article&id=25894&catid=8" st_title="CASTEL VOLTURNO - Grande successo della giornata ecologica di FareAmbiente GUARDA LE FOTO Il presidente del Laboratorio Verde Raffaele Rossi: un grazie a tutti"  class="st_facebook_buttons"  displayText="Facebook"></span><span st_url="http://www.casertafocus.net/home/index.php?option=com_content&view=article&id=25894&catid=8" st_title="CASTEL VOLTURNO - Grande successo della giornata ecologica di FareAmbiente GUARDA LE FOTO Il presidente del Laboratorio Verde Raffaele Rossi: un grazie a tutti"  class="st_twitter_buttons"  displayText="Tweet" st_username="" ></span><span st_url="http://www.casertafocus.net/home/index.php?option=com_content&view=article&id=25894&catid=8" st_title="CASTEL VOLTURNO - Grande successo della giornata ecologica di FareAmbiente GUARDA LE FOTO Il presidente del Laboratorio Verde Raffaele Rossi: un grazie a tutti"  class="st_linkedin_buttons"  displayText="LinkedIn"></span><span st_url="http://www.casertafocus.net/home/index.php?option=com_content&view=article&id=25894&catid=8" st_title="CASTEL VOLTURNO - Grande successo della giornata ecologica di FareAmbiente GUARDA LE FOTO Il presidente del Laboratorio Verde Raffaele Rossi: un grazie a tutti"  class="st_email_buttons"  displayText="Email"></span><span st_url="http://www.casertafocus.net/home/index.php?option=com_content&view=article&id=25894&catid=8" st_title="CASTEL VOLTURNO - Grande successo della giornata ecologica di FareAmbiente GUARDA LE FOTO Il presidente del Laboratorio Verde Raffaele Rossi: un grazie a tutti"  class="st_sharethis_buttons"  displayText="ShareThis" st_username="" ></span><span st_url="http://www.casertafocus.net/home/index.php?option=com_content&view=article&id=25894&catid=8" st_title="CASTEL VOLTURNO - Grande successo della giornata ecologica di FareAmbiente GUARDA LE FOTO Il presidente del Laboratorio Verde Raffaele Rossi: un grazie a tutti"  class="st_pinterest_buttons"  displayText="Pinterest"></span><span st_url="http://www.casertafocus.net/home/index.php?option=com_content&view=article&id=25894&catid=8" st_title="CASTEL VOLTURNO - Grande successo della giornata ecologica di FareAmbiente GUARDA LE FOTO Il presidente del Laboratorio Verde Raffaele Rossi: un grazie a tutti"  class="st_instagram_buttons"  displayText="Instagram" st_username="" ></span></DIV><p style="text-align: justify;"><img src="/home/images/fare-ambiente-2019.gif" alt="" />11:16:57 CASTEL VOLTURNO. Grande successo della manifestazione organizzata sul litorale domizio dal Laboratorio Verde di FareAmbiente a Castel Volturno. Sabato 23 febbraio i volontari hanno dato vita a una manifestazione di sensibilizzazione ambientale presso il lato nord orografico della foce del Volturno.</p>
 
<p style="text-align: justify;">I volontari e tanti semplici cittadini hanno recuperato la plastica spiaggiata per rimetterla nel circuito circolare aderendo alla campagna ministeriale <em>“Plastifree. </em></p>
<p style="text-align: justify;">Presenti anche il presidente di FareAmbiente Campania, <strong>Francesco Della Corte</strong> e il presidente Nazionale <strong>Vincenzo Pepe.</strong></p>
<p style="text-align: justify;"><em>“Un grazie va a tutte le istituzioni intervenute e a tutti gli amici e sostenitori delle nostre battaglie”</em>, ha detto il presidente del Laboratorio Verde di Castel Volturno <strong>Raffaele Rossi</strong>. <em>“Voglio anticipare</em> – ha ripreso Rossi – <em>che questa non è la prima di tante attività in programma sul territorio di Castel Volturno. Un ringraziamento particolare </em>– ha concluso Rossi –<em> va al presidente Nazionale, il professor Vincenzo Pepe”.</em></p>	</section>

  <!-- footer -->
    <!-- //footer -->

	
	
	
</article>
<!-- //Article -->


</div>
    </div>
    <!-- //MAIN CONTENT -->

        
        <!-- SIDEBAR 2 -->
    <div class="t3-sidebar t3-sidebar-2 span3"  data-default="span3" data-xtablet="span4" data-tablet="span12 spanfirst">
      <div class="t3-module module " id="Mod318"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/home/index.php?option=com_banners&amp;task=click&amp;id=98" target="_blank" rel="noopener noreferrer"
							title="dcars">
							<img
								src="http://www.casertafocus.net/home/images/banners/mitsubishi-casertafocus-ottobre-2018.gif"
								alt="dcars"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod254"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="http://www.icautocapitelli.it" target="_blank" rel="noopener noreferrer"><img src="/home/images/banners/skoda/logo_banner_icauto_2018.jpg" alt="" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
<p><a href="http://www.icautocapitelli.it/" target="_blank" rel="noopener noreferrer"><img src="/home/images/banners/skoda/3347_300x250_Skoda_Kodiaq_RS_2.gif" alt="" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
<p> </p></div>
</div></div></div><div class="t3-module module " id="Mod251"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/home/index.php?option=com_banners&amp;task=click&amp;id=10" target="_blank" rel="noopener noreferrer"
							title="honda_dr_motors">
							<img
								src="http://www.casertafocus.net/home/images/banners/2017-dcarmotors-300x250px.gif"
								alt="honda_dr_motors"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod252"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/home/index.php?option=com_banners&amp;task=click&amp;id=57" target="_blank" rel="noopener noreferrer"
							title="Le-gioie-di-Jo">
							<img
								src="http://www.casertafocus.net/home/images/banners/le-gioie-di-jo1-300x600.gif"
								alt="Le-gioie-di-Jo"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod188"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="http://www.icautocapitelli.it/" target="_blank" rel="noopener noreferrer"><img src="/home/images/banners/skoda/logo_banner_icauto_2018.jpg" alt="" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
<p><a href="http://www.icautocapitelli.it/" target="_blank" rel="noopener noreferrer"><img src="/home/images/banners/skoda/FABIATC_marzo.gif" alt="" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
<p> </p></div>
</div></div></div><div class="t3-module module " id="Mod124"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod90"><div class="module-inner"><h3 class="module-title "><span>Ultimi Articoli</span></h3><div class="module-ct"><ul class="latestnews mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/home/index.php?option=com_content&amp;view=article&amp;id=25897:caserta-il-cordoglio-del-liceo-manzoni-di-caserta-per-l-improvvisa-dipartita-dell-adorata-sig-ra-maria-ferrara&amp;catid=8&amp;Itemid=130" itemprop="url">
			<span itemprop="name">
				LUTTO AL LICEO MANZONI - E' morta la signora Maria Ferrara			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/home/index.php?option=com_content&amp;view=article&amp;id=25896:cancello-ed-arnone-grande-successo-per-la-presentazione-del-libro-di-adriana-caprio-la-sua-musica-insieme-a-gabriele-luberto-ha-magnetizzato-la-platea&amp;catid=8&amp;Itemid=130" itemprop="url">
			<span itemprop="name">
				CANCELLO ED ARNONE - Grande successo per la presentazione del libro di Adriana Caprio, la sua musica insieme a Gabriele Luberto ha magnetizzato la platea GUARDA LE FOTO			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/home/index.php?option=com_content&amp;view=article&amp;id=25895:caserta-al-liceo-statale-a-manzoni-parte-il-corso-di-neogreco-in-collaborazione-con-la-comunita-ellenica-di-napoli-e-campania-iscrizioni-ancora-aperte&amp;catid=8&amp;Itemid=130" itemprop="url">
			<span itemprop="name">
				CASERTA - Al Liceo Manzoni parte il corso di neogreco in collaborazione con la comunità ellenica della Campania GUARDA LE FOTO			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/home/index.php?option=com_content&amp;view=article&amp;id=25894:grande-successo-della-giornata-ecologica-di-fareambiente-a-castel-volturno-il-presidente-del-laboratorio-verde-raffaele-rossi-un-grazie-a-tutti&amp;catid=8&amp;Itemid=130" itemprop="url">
			<span itemprop="name">
				CASTEL VOLTURNO - Grande successo della giornata ecologica di FareAmbiente GUARDA LE FOTO Il presidente del Laboratorio Verde Raffaele Rossi: un grazie a tutti			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/home/index.php?option=com_content&amp;view=article&amp;id=25893:mondragone-pregiudicato-fermato-sulla-domitiana-con-una-pistola-e-le-munizioni&amp;catid=33&amp;Itemid=155" itemprop="url">
			<span itemprop="name">
				MONDRAGONE - Pregiudicato fermato sulla Domitiana con una pistola e le munizioni			</span>
		</a>
	</li>
</ul>
</div></div></div><div class="t3-module module " id="Mod179"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/home/index.php?option=com_banners&amp;task=click&amp;id=18" target="_blank" rel="noopener noreferrer"
							title="desiato_foto">
							<img
								src="http://www.casertafocus.net/home/images/banners/evento_importante.gif"
								alt="desiato_foto"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod154"><div class="module-inner"><div class="module-ct"><table><tr style="vertical-align:top"><td>
<table class="mod_minical_table">

<tr><th colspan="7">Marzo 2019</th></tr>
<tr><th>D</th><th>L</th><th>M</th><th>M</th><th>G</th><th>V</th><th>S</th></tr><tr><td colspan="5" class="mod_minical_nonday"></td><td>1</td><td id="mod_minical_today">2</td></tr>
<tr><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td></tr>
<tr><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td></tr>
<tr><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td></tr>
<tr><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td></tr>
<tr><td>31</td><td colspan="6" class="mod_minical_nonday"></td></tr></table>
</td></tr></table></div></div></div><div class="t3-module module " id="Mod103"><div class="module-inner"><h3 class="module-title "><span>Articoli più letti</span></h3><div class="module-ct">	<div class="nspMain autoanim " id="nsp-nsp-103" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=25896:cancello-ed-arnone-grande-successo-per-la-presentazione-del-libro-di-adriana-caprio-la-sua-musica-insieme-a-gabriele-luberto-ha-magnetizzato-la-platea&amp;catid=8:notizie&amp;Itemid=130"  title="CANCELLO ED ARNONE - Grande successo per la presentazione del libro di Adriana Caprio, la sua musica insieme a Gabriele Luberto ha magnetizzato la platea GUARDA LE FOTO" target="_self">CANCELLO ED ARNONE - Grande successo per&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">02-03-2019 <span class='n-hits'>Hits:</span>39 Notizie La Redazione</p><a href="/home/index.php?option=com_content&amp;view=article&amp;id=25896:cancello-ed-arnone-grande-successo-per-la-presentazione-del-libro-di-adriana-caprio-la-sua-musica-insieme-a-gabriele-luberto-ha-magnetizzato-la-platea&amp;catid=8:notizie&amp;Itemid=130" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/home/images/libro-di-Adriana-Caprio.gif" alt=""  /></a><p class="nspText tleft fleft">11:36:45 CANCELLO ED ARNONE. L’evento culturale realizzato dall’Assessorato alla cultura, dott.ssa Annamaria Di Puorto, in collaborazione con il gruppo culturale “Letteratitudini”, ha riscosso un grandissimo successo. La sala dell’Oratorio della...</p><p class="nspInfo nspInfo2 tleft fleft"></p><a class="readon fright" href="/home/index.php?option=com_content&amp;view=article&amp;id=25896:cancello-ed-arnone-grande-successo-per-la-presentazione-del-libro-di-adriana-caprio-la-sua-musica-insieme-a-gabriele-luberto-ha-magnetizzato-la-platea&amp;catid=8:notizie&amp;Itemid=130" target="_self">Read more</a>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=25895:caserta-al-liceo-statale-a-manzoni-parte-il-corso-di-neogreco-in-collaborazione-con-la-comunita-ellenica-di-napoli-e-campania-iscrizioni-ancora-aperte&amp;catid=8:notizie&amp;Itemid=130"  title="CASERTA - Al Liceo Manzoni parte il corso di neogreco in collaborazione con la comunità ellenica della Campania GUARDA LE FOTO" target="_self">CASERTA - Al Liceo Manzoni parte il cors&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">02-03-2019 <span class='n-hits'>Hits:</span>64 Notizie La Redazione</p><a href="/home/index.php?option=com_content&amp;view=article&amp;id=25895:caserta-al-liceo-statale-a-manzoni-parte-il-corso-di-neogreco-in-collaborazione-con-la-comunita-ellenica-di-napoli-e-campania-iscrizioni-ancora-aperte&amp;catid=8:notizie&amp;Itemid=130" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/home/images/Corso-di-NeoGreco-Liceo-Manzoni1.gif" alt=""  /></a><p class="nspText tleft fleft">11:27:34 Nella giornata di ieri, venerdì 1 marzo, presso l’Aula Magna del Liceo Manzoni di Caserta, a partire dalle ore 15:00, si è tenuta l’inaugurazione del corso di Neo Greco...</p><p class="nspInfo nspInfo2 tleft fleft"></p><a class="readon fright" href="/home/index.php?option=com_content&amp;view=article&amp;id=25895:caserta-al-liceo-statale-a-manzoni-parte-il-corso-di-neogreco-in-collaborazione-con-la-comunita-ellenica-di-napoli-e-campania-iscrizioni-ancora-aperte&amp;catid=8:notizie&amp;Itemid=130" target="_self">Read more</a>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=25894:grande-successo-della-giornata-ecologica-di-fareambiente-a-castel-volturno-il-presidente-del-laboratorio-verde-raffaele-rossi-un-grazie-a-tutti&amp;catid=8:notizie&amp;Itemid=130"  title="CASTEL VOLTURNO - Grande successo della giornata ecologica di FareAmbiente GUARDA LE FOTO Il presidente del Laboratorio Verde Raffaele Rossi: un grazie a tutti" target="_self">CASTEL VOLTURNO - Grande successo della &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">02-03-2019 <span class='n-hits'>Hits:</span>135 Notizie La Redazione</p><a href="/home/index.php?option=com_content&amp;view=article&amp;id=25894:grande-successo-della-giornata-ecologica-di-fareambiente-a-castel-volturno-il-presidente-del-laboratorio-verde-raffaele-rossi-un-grazie-a-tutti&amp;catid=8:notizie&amp;Itemid=130" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/home/images/fare-ambiente-2019.gif" alt=""  /></a><p class="nspText tleft fleft">11:16:57 CASTEL VOLTURNO. Grande successo della manifestazione organizzata sul litorale domizio dal Laboratorio Verde di FareAmbiente a Castel Volturno. Sabato 23 febbraio i volontari hanno dato vita a una manifestazione...</p><p class="nspInfo nspInfo2 tleft fleft"></p><a class="readon fright" href="/home/index.php?option=com_content&amp;view=article&amp;id=25894:grande-successo-della-giornata-ecologica-di-fareambiente-a-castel-volturno-il-presidente-del-laboratorio-verde-raffaele-rossi-un-grazie-a-tutti&amp;catid=8:notizie&amp;Itemid=130" target="_self">Read more</a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages3">
																				<ul class="nspList active nspCol3">
														
							<li class="even"><h4><a href="/home/index.php?option=com_content&amp;view=article&amp;id=25890:vomero-mancato-rifacimento-della-segnaletica-orizzontale-capodanno-strisce-pedonali-sbiadite-e-autoveicoli-in-sosta-vietata&amp;catid=20:campania-focus&amp;Itemid=141" title="VOMERO - Mancato rifacimento della segnaletica orizzontale, Capodanno: Strisce pedonali sbiadite e autoveicoli in sosta vietata" target="_self">VOMERO - Mancato rifacimento della segnaletica orizzontale, Capodanno: Strisce pedonali sbiadite e autoveicoli in sosta vietata</a></h4><p>09:27:15 “ E’ un fenomeno al quale si assiste con eccessiva frequenza senza che si adottino i provvedimenti di competenza, nonostante possa creare non pochi problemi di sicurezza alla viabilità&hellip;</p></li>							
																											
							<li class="odd"><h4><a href="/home/index.php?option=com_content&amp;view=article&amp;id=25887:l-iniziativa-dei-verdi-presidio-contro-i-parcheggiatori-abusivi-all-esterno-del-san-paolo-in-occasione-di-napoli-juve&amp;catid=20:campania-focus&amp;Itemid=141" title="L’INIZIATIVA DEI VERDI - Presidio contro i parcheggiatori abusivi all’esterno del San Paolo in occasione di Napoli-Juve" target="_self">L’INIZIATIVA DEI VERDI - Presidio contro i parcheggiatori abusivi all’esterno del San Paolo in occasione di Napoli-Juve</a></h4><p>08:00:07 “Domenica prossima alle ore 18 allestiremo un presidio all’esterno dell’ingresso del cimitero di Fuorigrotta, all’incrocio tra via Terracina e via Cinthia, per protestare contro la presenza dei parcheggiatori abusivi&hellip;</p></li>							
																											
							<li class="even"><h4><a href="/home/index.php?option=com_content&amp;view=article&amp;id=25886:santa-maria-capua-vetere-politiche-sociali-ottenuto-finanziamento-di-900mila-euro-nell-ambito-del-progetto-i-t-i-a&amp;catid=8:notizie&amp;Itemid=130" title="SANTA MARIA CAPUA VETERE - Politiche sociali, ottenuto finanziamento di 900mila euro nell’ambito del progetto I.T.I.A." target="_self">SANTA MARIA CAPUA VETERE - Politiche sociali, ottenuto finanziamento di 900mila euro nell’ambito del progetto I.T.I.A.</a></h4><p>07:42:45 Ulteriore passo in avanti per il settore delle Politiche sociali del Comune di Santa Maria Capua Vetere e dell’intero Ambito territoriale C8 di cui è capofila. La Regione Campania&hellip;</p></li>							
														</ul>
							<ul class="nspList  active  nspCol3">
																											
							<li class="odd"><h4><a href="/home/index.php?option=com_content&amp;view=article&amp;id=25885:cronocromographie-alla-pinacoteca-comunale-di-gaeta-via-alla-personale-di-mariangela-cacace&amp;catid=13:caserta-dintorni&amp;Itemid=135" title="CRONOCROMOGRAPHIE – Alla pinacoteca comunale di Gaeta via alla personale di Mariangela Cacace" target="_self">CRONOCROMOGRAPHIE – Alla pinacoteca comunale di Gaeta via alla personale di Mariangela Cacace</a></h4><p>07:29:42 Domenica 10 marzo 2019 alle ore 11 presso la Pinacoteca Comunale “Antonio Sapone” di Gaeta sarà inaugurata la mostra di pittura CRONOCROMOGRAPHIE di Mariangela Cacace.
L’Artista campana, già protagonista di&hellip;</p></li>							
																											
							<li class="even"><h4><a href="/home/index.php?option=com_content&amp;view=article&amp;id=25884:dsfghjgrht&amp;catid=9:sport&amp;Itemid=131" title="JUVECASERTA - Coppa amara, bianconeri subito fuori contro Faenza" target="_self">JUVECASERTA - Coppa amara, bianconeri subito fuori contro Faenza</a></h4><p>21:33:08 È amara la Coppa per la Decò Caserta che esce nei quarti di finale delle Final( ad opera di una Rekico Faenza al termine di una partita chiusa sul&hellip;</p></li>							
																											
							<li class="odd"><h4><a href="/home/index.php?option=com_content&amp;view=article&amp;id=25883:caserta-sul-corpo-delle-donne-viaggio-in-giro-per-il-mondo-tra-gli-orrori-delle-violenze-di-genere-nel-nuovo-libro-della-giornalista-ilenia-menale&amp;catid=13:caserta-dintorni&amp;Itemid=135" title="CASERTA - Sul corpo delle donne, viaggio in giro per il mondo tra gli orrori delle violenze di genere nel nuovo libro della giornalista Ilenia Menale" target="_self">CASERTA - Sul corpo delle donne, viaggio in giro per il mondo tra gli orrori delle violenze di genere nel&hellip;</a></h4><p>20:08:26 Dopo il successo di “La guerra oltre la notizia”, torna in libreria la giornalista Ilenia Menale con un nuovo saggio di denuncia “Sul corpo delle donne” Ed. Mattioli 1885&hellip;</p></li>							
														</ul>
							<ul class="nspList  active  nspCol3">
																											
							<li class="even"><h4><a href="/home/index.php?option=com_content&amp;view=article&amp;id=25866:marcianise-sequestro-giudiziario-di-due-officine-meccaniche-non-rispettose-della-normativa-ambientale&amp;catid=33:cronaca&amp;Itemid=155" title="MARCIANISE - Reati ambientali, sequestro giudiziario per due officine meccaniche " target="_self">MARCIANISE - Reati ambientali, sequestro giudiziario per due officine meccaniche </a></h4><p>18:34:01 I Militari appartenenti alla Stazione Carabinieri Forestale di Marcianise, congiuntamente a personale specializzato dell’ARPAC del Dipartimento Provinciale di Caserta, hanno effettuato accertamenti presso due officine meccaniche, ubicate in agro&hellip;</p></li>							
																											
							<li class="odd"><h4><a href="/home/index.php?option=com_content&amp;view=article&amp;id=25865:honda-il-nuovo-cr-v-conquista-le-cinque-stelle-euro-ncap&amp;catid=12:motori&amp;Itemid=134" title="HONDA - Il nuovo CR-V conquista le cinque stelle Euro NCAP" target="_self">HONDA - Il nuovo CR-V conquista le cinque stelle Euro NCAP</a></h4><p>17:36:05 Il nuovo Honda CR-V ha ricevuto la valutazione più alta – cinque stelle – nei test di sicurezza Euro NCAP, i cui risultati sono stati annunciati oggi. Il nuovo&hellip;</p></li>							
																											
							<li class="even"><h4><a href="/home/index.php?option=com_content&amp;view=article&amp;id=25858:carnevale-savignanese-ecco-il-programma-dell-undicesima-edizione&amp;catid=20:campania-focus&amp;Itemid=141" title="CARNEVALE SAVIGNANESE – Ecco il programma dell’undicesima edizione" target="_self">CARNEVALE SAVIGNANESE – Ecco il programma dell’undicesima edizione</a></h4><p>10:33:20 Savignano Irpino, uno dei borghi più belli d’Italia, situato in provincia di Avellino, si prepara ad ospitare l’undicesima edizione del Carnevale Savignanese, evento che animerà la comunità locale con&hellip;</p></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
								<div class="nspBotInterface">
										<ul class="nspPagination">
												<li>1</li>
												<li>2</li>
												<li>3</li>
											</ul>
										
										<span class="nspPrev">Prev</span>
					<span class="nspNext">Next</span>
									</div>
					
			</div>
		</div>
				
			</div>
</div></div></div>
    </div>
    <!-- //SIDEBAR 2 -->
    
  </div>
</div> 
    
    

    
    
<!-- FOOTER -->
<footer id="t3-footer" class="container t3-footer">

  <!-- FOOT NAVIGATION -->
  <div class="container">
    	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class="span3 item-first" data-default="span3" data-tablet="span6" data-mobile="span50">
								<div class="t3-module module " id="Mod159"><div class="module-inner"><div class="module-ct">
<ul class="nav ">
<li class="item-101"><a href="/home/index.php?option=com_content&amp;view=featured&amp;Itemid=101" >Home</a></li><li class="item-130 current active"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=8&amp;Itemid=130" >Notizie</a></li><li class="item-155"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=33&amp;Itemid=155" >Cronaca</a></li><li class="item-132"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=10&amp;Itemid=132" >Politica</a></li><li class="item-133"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=25&amp;Itemid=133" >Speciale elezioni</a></li><li class="item-131"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=9&amp;Itemid=131" >Sport</a></li><li class="item-134"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=12&amp;Itemid=134" >Motori</a></li><li class="item-135"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=13&amp;Itemid=135" >Caserta &amp; Dintorni</a></li><li class="item-136"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=14&amp;Itemid=136" >Gusto</a></li><li class="item-137"><a href="/home/index.php?option=com_newsfeeds&amp;view=newsfeed&amp;id=1&amp;Itemid=137" >Cinema Caserta e Provincia</a></li><li class="item-138"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=16&amp;Itemid=138" >L'angolo delle Dediche</a></li><li class="item-139"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=17&amp;Itemid=139" >Scienza &amp; Tecnologia</a></li><li class="item-158"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=34&amp;Itemid=158" >Salute e Benessere</a></li><li class="item-140"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=18&amp;Itemid=140" >Videofocus</a></li><li class="item-141"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=20&amp;Itemid=141" >Campania Focus</a></li><li class="item-144"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=2&amp;Itemid=144" >Oroscopo</a></li><li class="item-145"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=3&amp;Itemid=145" >Meteo TG</a></li><li class="item-146"><a href="/home/index.php?option=com_finder&amp;view=search&amp;Itemid=146" >Cerca</a></li><li class="item-149"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=19&amp;Itemid=149" >Sondaggio</a></li><li class="item-163"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=35&amp;Itemid=163" >Il Pronostico</a></li><li class="item-148 deeper dropdown parent"><a class="dropdown-toggle" href="/home/index.php?option=com_contact&amp;view=categories&amp;id=0&amp;Itemid=148"  data-toggle="dropdown">Contatti<em class="caret"></em></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-154"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=27&amp;Itemid=154" >CookiesAccept</a></li></ul></li><li class="item-239"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=25821&amp;Itemid=239" >Pubblicità</a></li></ul>
</div></div></div>
							</div>
					<div class="span3 " data-default="span3" data-tablet="span6" data-mobile=" span50 hidden-mobile ">
								<div class="t3-module module " id="Mod87"><div class="module-inner"><h3 class="module-title "><span>Argomenti Popolari</span></h3><div class="module-ct"><div class="tagspopular">
	<ul>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=39:camorra">
			camorra</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=46:casalesi">
			casalesi</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=40:zagaria">
			zagaria</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=70:casal-di-principe">
			casal di principe</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=33:forza-italia">
			forza italia</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=2:joomla">
			Meteo Campania</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=62:casapesenna">
			casapesenna</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=156:santa-maria-capua-vetere">
			santa maria capua vetere</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=72:appalti">
			appalti</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=18:caserta">
			caserta</a>
			</li>
		</ul>
</div>
</div></div></div>
							</div>
					<div class="span3 " data-default="span3" data-tablet="span6 spanfirst" data-mobile="span50">
								&nbsp;
							</div>
					<div class="span3 item-last" data-default="span3" data-tablet="span6">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT -->
  </div>
  <!-- //FOOT NAVIGATION -->

  <section class="t3-copyright">
    <div class="container">
      <div class="row">
        <div class="span12 copyright">
          

<div class="custom"  >
	<p style="text-align: center;"> </p>
<p style="text-align: center;">Avviso: I video presenti in questo sito sono caricati su You Tube, le utilizzazioni attraverso YouTube sono coperte dalla Licenza che la SIAE ha contrattato con Google per questo servizio.  </p>
<p style="text-align: center;">CasertaFocus - Editore - PF Edizioni srl, Testata registrata presso il tribunale di Santa Maria Capua Vetere (CE)  n. 771 del 30/09/2010, P. IVA 03648070617</p>
<p style="text-align: center;">web master: <a href="http://www.ideaingrafica.com" target="_blank" rel="alternate">www.ideaingrafica.com</a></p></div>

        </div>
              </div>
    </div>
  </section>

</footer>
<!-- //FOOTER -->
<script src="//www.eadv.it/track/casertafocus.php"></script>

</body>

</html>