
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr" class='com_content view-article itemid-130 j37 mm-hover'>
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0491690511867744",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35431725-1', 'auto');
  ga('send', 'pageview');

</script>


    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="La Redazione" />
	<meta name="description" content="giornale online di caserta e provincia" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>AGROALIMENTARE – Grind Caserta mette in rete le imprese di 500 città GUARDA LE FOTO</title>
	<link href="/home/templates/magazine_pro_3x_responsive/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/home/templates/magazine_pro_3x_responsive/local/css/themes/magazinepro/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/home/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/home/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/home/templates/magazine_pro_3x_responsive/local/css/themes/magazinepro/template.css" rel="stylesheet" type="text/css" />
	<link href="/home/templates/magazine_pro_3x_responsive/local/css/themes/magazinepro/bootstrap-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/home/templates/magazine_pro_3x_responsive/local/css/themes/magazinepro/template-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/home/templates/magazine_pro_3x_responsive/local/css/themes/magazinepro/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/home/templates/magazine_pro_3x_responsive/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/home/templates/magazine_pro_3x_responsive/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/home/modules/mod_cookiesaccept/screen.css" rel="stylesheet" type="text/css" />
	<link href="http://www.casertafocus.net/home/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#gototop{border:1px solid #000;margin:5px;padding:5px;background-color:#ff0;color:#000;} #gototop:hover{background-color:#000;color:#ff0;}
	</style>
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"\/home","base":"\/home"}}</script>
	<script src="/home/media/jui/js/jquery.min.js?2ed773e96c7049a42b1ce53e2f93b9a9" type="text/javascript"></script>
	<script src="/home/media/jui/js/jquery-noconflict.js?2ed773e96c7049a42b1ce53e2f93b9a9" type="text/javascript"></script>
	<script src="/home/media/jui/js/jquery-migrate.min.js?2ed773e96c7049a42b1ce53e2f93b9a9" type="text/javascript"></script>
	<script src="/home/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/home/" type="text/javascript"></script>
	<script src="/home/media/system/js/caption.js?2ed773e96c7049a42b1ce53e2f93b9a9" type="text/javascript"></script>
	<script src="/home/plugins/system/t3/base/bootstrap/js/bootstrap.js?2ed773e96c7049a42b1ce53e2f93b9a9" type="text/javascript"></script>
	<script src="/home/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/home/plugins/system/t3/base/js/off-canvas.js" type="text/javascript"></script>
	<script src="/home/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
	<script src="/home/plugins/system/t3/base/js/menu.js" type="text/javascript"></script>
	<script src="/home/plugins/system/t3/base/js/responsive.js" type="text/javascript"></script>
	<script src="http://www.casertafocus.net/home/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="/home/media/system/js/mootools-core.js?2ed773e96c7049a42b1ce53e2f93b9a9" type="text/javascript"></script>
	<script src="/home/media/system/js/core.js?2ed773e96c7049a42b1ce53e2f93b9a9" type="text/javascript"></script>
	<script src="/home/media/system/js/mootools-more.js?2ed773e96c7049a42b1ce53e2f93b9a9" type="text/javascript"></script>
	<script src="/home/media/plg_system_topofthepage/ScrollSpy.min.js" type="text/javascript"></script>
	<script src="/home/media/plg_system_topofthepage/topofthepage.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });window.plg_system_topofthepage_options = {"spyposition":"200","visibleopacity":"100","displaydur":"250","slidein":"0","slideindir":"top","zindex":"0","topalways":false,"icon":false,"buttontext":"Return to Top","styles":{"position":"fixed","opacity":0,"display":"block","bottom":"0px","right":"0px"},"smoothscroll":{"duration":"500","transition":"linear"}};

	</script>
	<style type="text/css">
.mod_minical_table {border-collapse:collapse; border-spacing:0; border:2px solid gray; background-color:#8080FF;text-align:center;}
.mod_minical_table th {border:1px solid gray; background-color:#D1D3D4; font-weight:bold;}
.mod_minical_table td {border:1px solid gray; padding:3px;}
.mod_minical_table td.mod_minical_nonday {background-color:#D1D3D4;}
.mod_minical_table td#mod_minical_today {background-color:#31417B; color:white; font-weight:bold;}
.mod_minical_weekno {color:#0AA594;}
.mod_minical_div {border-top:1px solid gray;}
</style>

    
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script type="text/javascript" src="/home/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here-->
<script>
jQuery(window).load(function() {
jQuery('a[rel="tooltip"]').tooltip();
})
</script>
<div id="15136-11"><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=15136&formatId=11" ></script></div>

<script> var _onetag = _onetag || { slot:[] }; 
document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>

<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
            'Language': 'it',
        'Initial Screen Body Text Option': 1,
        'Publisher Name': 'Moneytizer',
        'Default Value for Toggles': 'on',
        'UI Layout': 'banner',
        'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
        .qc-cmp-messaging,
        .qc-cmp-sub-title,
        .qc-cmp-privacy-settings-title,
        .qc-cmp-purpose-list,
        .qc-cmp-tab,
        .qc-cmp-title,
        .qc-cmp-vendor-list,
        .qc-cmp-vendor-list-title,
        .qc-cmp-enabled-cell,
        .qc-cmp-toggle-status,
        .qc-cmp-table,
        .qc-cmp-table-header {
            color: #000000 !important;
        }
           
        .qc-cmp-ui {
              background-color: #ffffff !important;
        }

        .qc-cmp-table,
        .qc-cmp-table-row {
              border: 1px solid !important;
              border-color: #000000 !important;
        } 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35431725-1', 'casertafocus.net/home');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>
<body>
</script>
<!-- codice circuito  Pnet Publisher Network - fine-->

</script>
<!-- codice circuito  Pnet Publisher Network - fine-->
<!-- codice circuito  Pnet Publisher Network -->
<!-- Spazio:  casertafocus_net_popunder -->
<script type="text/javascript">
    
    amm_zt = 1;
    amm_ad_siteid = 8216;
    amm_ad_zone = 95125;
    amm_ad_width = 720;
    amm_ad_height = 680;
</script>
<script type="text/javascript"
            src='https://advdl.ammadv.it/js/amm_show_ads_siteunder.js'>
     
</script>
<!-- codice circuito  Pnet Publisher Network - fine-->


<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAAg1m0PpkXLpBI7"></script>


<script src="https://ad2.payclick.it/extra/unico/adt_special_js.php?a_aid=ee705381&chan=20713" async="async"></script>




    
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
  <!-- BANNERTOP -->
      <div class="banner-top">     
        <div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- google responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0491690511867744"
     data-ad-slot="3758053682"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
      </div>  
  <!-- //BANNERTOP -->
 <div class="row">
  <div class="span3 t3respon" data-tablet="hidden-tablet" data-mobile="hidden-mobile">     
        
      </div> 
      <div class="span6">     
        

<div class="custom"  >
	<p><img src="/home/images/headers/logo2.png" alt="" /></p></div>

      </div> 
      <div class="span3 banner-top-right">     
        
      </div> 
      
      </div> 
  
  
</header>
<!-- //HEADER -->

    
    
<!-- MAIN NAVIGATION sostituito la classe wrap con la classe container nella riga qui sotto per non avere il menu largo tutta la pagina-->
<nav id="t3-mainnav" class="container t3-mainnav navbar-collapse-fixed-top">
  <div class="container navbar">
    <div class="navbar-inner">
    
      <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <i class="icon-reorder"></i>
      </button>

      <div class="nav-collapse collapse always-show">
              
<ul class="nav  nav-pills">
<li class="item-101"><a href="/home/index.php?option=com_content&amp;view=featured&amp;Itemid=101" >Home</a></li><li class="item-130 current active"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=8&amp;Itemid=130" >Notizie</a></li><li class="item-155"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=33&amp;Itemid=155" >Cronaca</a></li><li class="item-132"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=10&amp;Itemid=132" >Politica</a></li><li class="item-133"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=25&amp;Itemid=133" >Speciale elezioni</a></li><li class="item-131"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=9&amp;Itemid=131" >Sport</a></li><li class="item-134"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=12&amp;Itemid=134" >Motori</a></li><li class="item-135"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=13&amp;Itemid=135" >Caserta &amp; Dintorni</a></li><li class="item-136"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=14&amp;Itemid=136" >Gusto</a></li><li class="item-137"><a href="/home/index.php?option=com_newsfeeds&amp;view=newsfeed&amp;id=1&amp;Itemid=137" >Cinema Caserta e Provincia</a></li><li class="item-138"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=16&amp;Itemid=138" >L'angolo delle Dediche</a></li><li class="item-139"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=17&amp;Itemid=139" >Scienza &amp; Tecnologia</a></li><li class="item-158"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=34&amp;Itemid=158" >Salute e Benessere</a></li><li class="item-140"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=18&amp;Itemid=140" >Videofocus</a></li><li class="item-141"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=20&amp;Itemid=141" >Campania Focus</a></li><li class="item-144"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=2&amp;Itemid=144" >Oroscopo</a></li><li class="item-145"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=3&amp;Itemid=145" >Meteo TG</a></li><li class="item-146"><a href="/home/index.php?option=com_finder&amp;view=search&amp;Itemid=146" >Cerca</a></li><li class="item-149"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=19&amp;Itemid=149" >Sondaggio</a></li><li class="item-163"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=35&amp;Itemid=163" >Il Pronostico</a></li><li class="item-148 parent"><a href="/home/index.php?option=com_contact&amp;view=categories&amp;id=0&amp;Itemid=148" >Contatti</a></li></ul>

            </div>
    </div>
  </div>
</nav>
<!-- //MAIN NAVIGATION -->

    
<!-- SPOTLIGHT 1 -->
<div class="container t3-sl t3-sl-1">
  	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-1  row">
					<div class="span4 item-first" data-default="span4" data-tablet="span6">
								<div class="t3-module module " id="Mod198"><div class="module-inner"><div class="module-ct"><div id="div-gpt-ad-1464009503518-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/casertafocus-300x250-atf', [300, 250], 'div-gpt-ad-1464009503518-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();
googletag.display('div-gpt-ad-1464009503518-0');</script>
</div></div></div></div>
							</div>
					<div class="span4 " data-default="span4" data-tablet="span6" data-mobile=" span50 hidden-mobile ">
								<div class="t3-module module " id="Mod261"><div class="module-inner"><div class="module-ct"><!-- Inizio codice Medium Rectangle (300x250) eADV.it per il sito casertafocus.net --> <script type="text/javascript"> (function() {var id = 'eadv-2-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="https://www.eadv.it/track/?x=02-5927-96-2-88-0-94-12-cf-300x250-47-0-4d&amp;u=ctaesne.rstuacfo&amp;async=' + id + '">'+String.fromCharCode(60)+'/sc' + 'ript>');})(); </script> <!-- Fine codice Medium Rectangle (300x250) eADV.it per il sito casertafocus.net --></div></div></div>
							</div>
					<div class="span4 item-last" data-default="span4" data-tablet=" span4 hidden-tablet " data-mobile=" span50 hidden-mobile ">
								<div class="t3-module module " id="Mod167"><div class="module-inner"><div class="module-ct"><div id="15136-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=15136&formatId=2" ></script></div></div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
</div>
<!-- //SPOTLIGHT 1 -->

    
     
<!-- NAV HELPER -->
<nav class="container t3-navhelper">
  <div class="container">
    
<ul class="breadcrumb ">
	<li class="active">Sei qui: &#160;</li><li><a href="/home/index.php?option=com_content&amp;view=featured&amp;Itemid=101" class="pathway">Home</a><span class="divider"><img src="/home/templates/magazine_pro_3x_responsive/images/system/arrow.png" alt="" /></span></li><li><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=8&amp;Itemid=130" class="pathway">Notizie</a><span class="divider"><img src="/home/templates/magazine_pro_3x_responsive/images/system/arrow.png" alt="" /></span></li><li><span>AGROALIMENTARE – Grind Caserta mette in rete le imprese di 500 città GUARDA LE FOTO</span></li></ul>

  </div>
</nav>
<!-- //NAV HELPER -->

    
<div id="t3-mainbody" class="container t3-mainbody">
  <div class="row">
    
    <!-- MAIN CONTENT -->
    <div id="t3-content" class="t3-content span9"  data-default="span9" data-xtablet="span8" data-tablet="span12">
      <div id="system-message-container">
	</div>

      
<!-- Page header -->


<div class="item-page clearfix">


<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="name">
					<a href="/home/index.php?option=com_content&amp;view=article&amp;id=24149:dsafghj-2&amp;catid=8:notizie&amp;Itemid=130" itemprop="url" title="AGROALIMENTARE &ndash; Grind Caserta mette in rete le imprese di 500 citt&agrave; GUARDA LE FOTO">
				AGROALIMENTARE – Grind Caserta mette in rete le imprese di 500 città GUARDA LE FOTO</a>
			</h1>

			</header>

		
<!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>

			
			
										<dd class="category-name hasTooltip" title="Categoria: ">
				<i class="icon-folder-open"></i>
									<a href="/home/index.php?option=com_content&amp;view=category&amp;id=8&amp;Itemid=130" ><span itemprop="genre">Notizie</span></a>							</dd>			
										<dd class="published hasTooltip" title="Pubblicato: ">
				<i class="icon-calendar"></i>
				<time datetime="2018-11-19T21:10:41+00:00" itemprop="datePublished">
					19 Novembre 2018				</time>
			</dd>					
					
			
										<dd class="hits">
					<i class="icon-eye-open"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:118" />
					Visite: 118			</dd>						</dl>
    
    

			<div class="btn-group pull-right">
			<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span> <span class="caret"></span> </a>
						<ul class="dropdown-menu">
									<li class="print-icon"> <a href="/home/index.php?option=com_content&amp;view=article&amp;id=24149:dsafghj-2&amp;catid=8&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;Itemid=130" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>&#160;Stampa&#160;</a> </li>
															</ul>
		</div>
	
  </aside>  
<!-- //Aside -->




	

	
	
	<section class="article-content clearfix" itemprop="articleBody">
		<DIV style='text-align:center;padding-bottom:30px;padding-top:10px'><script type='text/javascript'>var switchTo5x=true;</script><script type='text/javascript' src='http://w.sharethis.com/button/buttons.js'></script><script type='text/javascript'>stLight.options({publisher:'jm-00000000-0000-0000-0000-000000000000'});</script><span st_url="http://www.casertafocus.net/home/index.php?option=com_content&view=article&id=24149&catid=8" st_title="AGROALIMENTARE – Grind Caserta mette in rete le imprese di 500 città GUARDA LE FOTO"  class="st_facebook_buttons"  displayText="Facebook"></span><span st_url="http://www.casertafocus.net/home/index.php?option=com_content&view=article&id=24149&catid=8" st_title="AGROALIMENTARE – Grind Caserta mette in rete le imprese di 500 città GUARDA LE FOTO"  class="st_twitter_buttons"  displayText="Tweet" st_username="" ></span><span st_url="http://www.casertafocus.net/home/index.php?option=com_content&view=article&id=24149&catid=8" st_title="AGROALIMENTARE – Grind Caserta mette in rete le imprese di 500 città GUARDA LE FOTO"  class="st_linkedin_buttons"  displayText="LinkedIn"></span><span st_url="http://www.casertafocus.net/home/index.php?option=com_content&view=article&id=24149&catid=8" st_title="AGROALIMENTARE – Grind Caserta mette in rete le imprese di 500 città GUARDA LE FOTO"  class="st_email_buttons"  displayText="Email"></span><span st_url="http://www.casertafocus.net/home/index.php?option=com_content&view=article&id=24149&catid=8" st_title="AGROALIMENTARE – Grind Caserta mette in rete le imprese di 500 città GUARDA LE FOTO"  class="st_sharethis_buttons"  displayText="ShareThis" st_username="" ></span><span st_url="http://www.casertafocus.net/home/index.php?option=com_content&view=article&id=24149&catid=8" st_title="AGROALIMENTARE – Grind Caserta mette in rete le imprese di 500 città GUARDA LE FOTO"  class="st_pinterest_buttons"  displayText="Pinterest"></span><span st_url="http://www.casertafocus.net/home/index.php?option=com_content&view=article&id=24149&catid=8" st_title="AGROALIMENTARE – Grind Caserta mette in rete le imprese di 500 città GUARDA LE FOTO"  class="st_instagram_buttons"  displayText="Instagram" st_username="" ></span></DIV><div id="15136-28">
<script src="//ads.themoneytizer.com/s/gen.js?type=28"></script>
<script src="//ads.themoneytizer.com/s/requestform.js?siteId=15136&amp;formatId=28"></script>
</div>
<p>		<div class="moduletable">
						<div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- google responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0491690511867744"
     data-ad-slot="3758053682"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	 </p>
<p style="text-align: justify;"><img src="/home/images/StartupGrind.gif" style="margin-bottom: 5px; margin-top: 5px;" caption="false" width="750" height="557" />17:18:48 Tantissime le aziende e le startup campane presenti ieri alla Reggia di Caserta presso la sede del Consorzio della Mozzarella di Bufala Campana DOP, per l’evento Startup Grind Caserta, il chapter della community promossa e supportata da Google for Startups per educare, ispirare e connettere gli imprenditori di tutto il mondo ad un ecosistema dell’imprenditoria innovativa di oltre 500 città e 2.000.000 di imprenditori nel mondo che attraverso questi incontri raccontano e condividono la propria esperienza e le lezioni apprese durante la propria vita professionale.</p>
 
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAAg14h_5nCUSgfm"></script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">// <![CDATA[
googletag.defineSlot('/134284252/casertafocus-300x250-int_art', [300, 250], 'div-gpt-ad-1464009582783-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();

googletag.display('div-gpt-ad-1464009582783-0');
// ]]></script>
<p>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({           google_ad_client: "ca-pub-0491690511867744",           enable_page_level_ads: true      });
// ]]></script>
</p>
<div id="15136-11">
<script src="//ads.themoneytizer.com/s/gen.js?type=11"></script>
<script src="//ads.themoneytizer.com/s/requestform.js?siteId=15136&amp;formatId=11"></script>
</div>
<!-- Inizio codice Hotspot (Native Advertising) eADV.it per il sito casertafocus.net -->
<script type="text/javascript">// <![CDATA[
(function() {var id = 'eadv-6-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="https://www.eadv.it/track/?x=fb-5927-b2-6-9d-0-df-12-3c-234x60-ff-0-ab&amp;u=ctaesne.rstuacfo&amp;async=' + id + '&amp;w=250&amp;h=250&amp;cttl=a00505&amp;ctxt=222222&amp;cbg=ffffff&amp;cbgh=f2f2f2">'+String.fromCharCode(60)+'/sc' + 'ript>');})();
// ]]></script>
<!-- Fine codice Hotspot (Native Advertising) eADV.it per il sito casertafocus.net -->
<p style="text-align: justify;">“Fare rete fra le diverse realtà dedite all’innovazione imprenditoriale – afferma Gianluca Abbruzzese, direttore del Chapter di Caserta – è un’occasione importante per favorire l’incontro, la</p>
<p style="text-align: justify;">nascita, la condivisione di idee e progetti tra imprenditori, designer, sviluppatori ed esperti di tecnologia, ma al tempo stesso rappresenta una grande opportunità per connettere ad un grande network mondiale, le storie, l’identità e le eccellenze della nostra città e l’intero territorio.</p>
<p style="text-align: justify;">Formazione alle imprese ed innovazione, i temi portanti degli interventi del Direttore del Consorzio</p>
<p style="text-align: justify;">della Mozzarella di Bufala Campana DOP Pier Maria Saccani , che ha raccontato il lavoro del Consorzio in tema di tracciabilità di prodotto e del Presidente della Camera di Commercio Tommaso De Simone , con un approfondimento sulle tantissime iniziative messe in campo dalla Camera dal Punto Impresa Digitale ai voucher digitali per sostenere e favorire la trasformazione digitale all’interno delle imprese casertane.</p>
<p style="text-align: justify;">Ad aprire l’incontro Arianna De Pari e Flora Cicerone, le abilitatrici digitali di “Eccellenze in digitale, il progetto promosso dalla Camera di Commercio di Caserta e Google, hanno raccontato attraverso le esperienze acquisite durante le attività con aziende ed imprenditori casertani, i vantaggi del marketing digitale, le nuove modalità di interazione con i clienti ed un approfondimento in merito agli strumenti utili per conoscere come le persone oggi cercano attraverso la rete informazioni utili su prodotti e servizi.</p>
<p style="text-align: justify;">Tantissime le domande e le curiosità per la startup italo-americana Ludus Magnus Studio, protagonista dell’incontro con il fondatore Vincenzo Piscitelli, che ha condiviso la sua esperienza i segreti, gli strumenti e le tecniche utilizzate dalla sua azienda per costruire attraverso i canali digitali una community di 15.000 sostenitori nel mondo e raccogliere, attraverso il crowdfunding, più di 3 milioni di dollari.</p>
<p style="text-align: justify;">“Le storie, le testimonianze e le esperienze raccontate dai nostri speaker” - ha concluso Gianluca Abbruzzese - “ci hanno regalato uno sguardo attento rivolto alle enormi opportunità che la trasformazione digitale può regalare alle nostre imprese. Pensare e agire in digitale vuol dire per le aziende supportare la propria strategia con dati e nuove informazioni disponibili, può significare la possibilità di disegnare con i nostri clienti nuove relazioni ed esperienze innovative costruite intorno ai loro reali bisogni, vuol dire poter testare velocemente nel mercato e validare nuovi prodotti e nuove soluzioni.”</p>
<p style="text-align: justify;"></p>
<!-- codice circuito  Pnet Publisher Network -->
<p></p>
<!-- Spazio:  casertafocus_net_outstream -->
<script type="text/javascript">// <![CDATA[
amm_ad_siteid = 8216;
    amm_ad_zone = 187509;
    amm_ad_width = 1;
    amm_ad_height = 1;
// ]]></script>
<script type="text/javascript" src="https://advdl.ammadv.it/js/amm_show_ads_video_inpicture.js">// <![CDATA[

// ]]></script>
<!-- codice circuito  Pnet Publisher Network - fine-->
<div id="div-gpt-ad-1464009621377-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">// <![CDATA[
googletag.defineSlot('/134284252/casertafocus-580x400', [[580, 400], [300, 250]], 'div-gpt-ad-1464009621377-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();

googletag.display('div-gpt-ad-1464009621377-0');
// ]]></script>
</div>
<!-- codice circuito  Pnet Publisher Network -->
<p></p>
<!-- Spazio:  casertafocus_net_300x250 -->
<script type="text/javascript">// <![CDATA[
amm_zt = 0;
    amm_ad_siteid = 8216;
    amm_ad_zone = 95123;
    amm_ad_width = 300;
    amm_ad_height = 250;
// ]]></script>
<script type="text/javascript" src="https://advdl.ammadv.it/js/amm_show_ads_ntag.js">// <![CDATA[

// ]]></script>
<!-- codice circuito  Pnet Publisher Network - fine-->
<script type="text/javascript" src="//advdl.ammadv.it/js/amm_show_ads_all_ext.js">// <![CDATA[

// ]]></script>
<script type="text/javascript" src="//advdl.ammadv.it/AllCodeJsonp.dy?idsito=8216">// <![CDATA[

// ]]></script>	</section>

  <!-- footer -->
    <!-- //footer -->

	
	
	
</article>
<!-- //Article -->


</div>
    </div>
    <!-- //MAIN CONTENT -->

        
        <!-- SIDEBAR 2 -->
    <div class="t3-sidebar t3-sidebar-2 span3"  data-default="span3" data-xtablet="span4" data-tablet="span12 spanfirst">
      <div class="t3-module module " id="Mod126"><div class="module-inner"><div class="module-ct"><style type="text/css">
@import url(http://www.google.com/cse/api/branding.css);
</style>
<div class="cse-branding-bottom" style="background-color:#FFFFFF;color:#000000">
  <div class="cse-branding-form">
    <form action="http://www.google.it" id="cse-search-box">
      <div>
        <input type="hidden" name="cx" value="partner-pub-0491690511867744:5291824695" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="30" />
        <input type="submit" name="sa" value="Cerca" />
      </div>
    </form>
  </div>
  <div class="cse-branding-logo">
    <img src="http://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" alt="Google" />
  </div>
  <div class="cse-branding-text">
    Ricerca personalizzata
  </div>
</div></div></div></div><div class="t3-module module " id="Mod317"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/home/index.php?option=com_banners&amp;task=click&amp;id=97" target="_blank" rel="noopener noreferrer"
							title="petrella_immobiliare">
							<img
								src="http://www.casertafocus.net/home/images/banners/PETRELLA-BANNER-WEB.gif"
								alt="petrella_immobiliare"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod321"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/home/index.php?option=com_banners&amp;task=click&amp;id=101" target="_blank" rel="noopener noreferrer"
							title="contributo imprese">
							<img
								src="http://www.casertafocus.net/home/images/banners/bandocontibutoimprese.jpg"
								alt="contributo imprese"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod281"><div class="module-inner"><div class="module-ct"><div id="15136-20"><script src="//ads.themoneytizer.com/s/gen.js?type=20"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=15136&formatId=20" ></script></div></div></div></div><div class="t3-module module " id="Mod272"><div class="module-inner"><div class="module-ct"><div id="venus-110161"></div>
<script type="text/javascript">
var venus110161 = { blockId: "110161", async: true };
(function (w, d, o, t) {
o.send = function () {
(o.queue = o.queue || []).push(arguments);
};
var s = d.createElement(t);
if (o.async) s.async = 1;
s.src = "//block.s2blosh.com/rotator/110161.js";
var i = d.getElementsByTagName(t)[0];
i.parentNode.insertBefore(s, i);
o.send("pageview");
})(window, document, venus110161, "script");
</script></div></div></div><div class="t3-module module " id="Mod320"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/home/index.php?option=com_banners&amp;task=click&amp;id=100" target="_blank" rel="noopener noreferrer"
							title="4thavenue">
							<img
								src="http://www.casertafocus.net/home/images/banners/4th_avenue.jpg"
								alt="4thavenue"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod318"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/home/index.php?option=com_banners&amp;task=click&amp;id=98" target="_blank" rel="noopener noreferrer"
							title="dcars">
							<img
								src="http://www.casertafocus.net/home/images/banners/mitsubishi-casertafocus-ottobre-2018.gif"
								alt="dcars"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod315"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/home/index.php?option=com_banners&amp;task=click&amp;id=96" target="_blank" rel="noopener noreferrer"
							title="boomweb.it">
							<img
								src="http://www.casertafocus.net/home/images/banners/BoomWeb.gif"
								alt="boomweb.it"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod251"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/home/index.php?option=com_banners&amp;task=click&amp;id=10" target="_blank" rel="noopener noreferrer"
							title="honda_dr_motors">
							<img
								src="http://www.casertafocus.net/home/images/banners/2017-dcarmotors-300x250px.gif"
								alt="honda_dr_motors"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod252"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/home/index.php?option=com_banners&amp;task=click&amp;id=57" target="_blank" rel="noopener noreferrer"
							title="Le-gioie-di-Jo">
							<img
								src="http://www.casertafocus.net/home/images/banners/le-gioie-di-jo1-300x600.gif"
								alt="Le-gioie-di-Jo"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod188"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="http://www.icautocapitelli.it/" target="_blank" rel="noopener noreferrer"><img src="/home/images/banners/skoda/logo_banner_icauto_2018.jpg" alt="" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
<p><a href="http://www.icautocapitelli.it/"><img src="/home/images/banners/skoda/fabia_1938_ottobre.gif" alt="" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
<p> </p></div>
</div></div></div><div class="t3-module module " id="Mod288"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="http://www.icautocapitelli.it/" target="_blank" rel="noopener noreferrer"><img src="/home/images/banners/skoda/logo_banner_icauto_2018.jpg" alt="" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
<p><a href="http://www.icautocapitelli.it/"><img src="/home/images/banners/skoda/karoq_3340_ottobre.gif" alt="" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
<p> </p></div>
</div></div></div><div class="t3-module module " id="Mod129"><div class="module-inner"><div class="module-ct"><div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- google responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0491690511867744"
     data-ad-slot="3758053682"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="t3-module module " id="Mod124"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod90"><div class="module-inner"><h3 class="module-title "><span>Ultimi Articoli</span></h3><div class="module-ct"><ul class="latestnews">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/home/index.php?option=com_content&amp;view=article&amp;id=24162:maltempo-scuole-chiuse-in-quattro-comuni-ecco-quali-i-sindaci-dell-appia-decidono-domani-mattina-alle-7&amp;catid=8&amp;Itemid=130" itemprop="url">
			<span itemprop="name">
				MALTEMPO – Scuole chiuse in quattro comuni ECCO QUALI I sindaci dell’Appia decidono domani mattina alle 7			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/home/index.php?option=com_content&amp;view=article&amp;id=24161:la-contro-conferenza-di-de-luca-il-governatore-contro-il-governo-non-accettiamo-iniziative-elettorali-sulla-nostra-pelle-e-stata-una-campagna-denigratoria-ministri-da-querelare-la-stagione-dei-termovalorizzatori-e-finita-e-su-acerra&amp;catid=10&amp;Itemid=132" itemprop="url">
			<span itemprop="name">
				LA 'CONTRO-CONFERENZA' DI DE LUCA - Il governatore contro il governo: non accettiamo iniziative elettorali sulla nostra pelle. È stata una campagna denigratoria. La stagione dei termovalorizzatori è finita. E su Acerra... GUARDA FOTO E VIDEO			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/home/index.php?option=com_content&amp;view=article&amp;id=24160:socialisti-verso-il-congresso-nazionale-straordinario&amp;catid=10&amp;Itemid=132" itemprop="url">
			<span itemprop="name">
				CONGRESSO NAZIONALE PSI - Brancaccio: un fronte riformista per arginare le destre			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/home/index.php?option=com_content&amp;view=article&amp;id=24159:maltempo-sulla-provincia-di-caserta-la-nazionale-appia-si-trasforma-in-un-fiume-in-tempesta-a-casapulla-allagate-case-in-via-rimembranza-sul-posto-i-vigili-del-fuoco-guarda-le-foto&amp;catid=8&amp;Itemid=130" itemprop="url">
			<span itemprop="name">
				MALTEMPO SULLA PROVINCIA DI CASERTA - La Nazionale Appia si trasforma in un fiume in tempesta. A Casapulla allagate case in via Rimembranza: sul posto i vigili del fuoco. E di nuovo allerta meteo GUARDA LE FOTO			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/home/index.php?option=com_content&amp;view=article&amp;id=24158:il-consiglio-dei-ministri-a-caserta-mastroianni-una-giornata-storica-per-caserta-finalmente-la-terra-dei-fuochi-diventa-un-emergenza-guarda-le-foto&amp;catid=10&amp;Itemid=132" itemprop="url">
			<span itemprop="name">
				IL CONSIGLIO DEI MINISTRI A CASERTA – Mastroianni: una giornata storica per Caserta, finalmente la Terra dei fuochi diventa un’emergenza GUARDA LE FOTO			</span>
		</a>
	</li>
</ul>
</div></div></div><div class="t3-module module " id="Mod179"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/home/index.php?option=com_banners&amp;task=click&amp;id=18" target="_blank" rel="noopener noreferrer"
							title="desiato_foto">
							<img
								src="http://www.casertafocus.net/home/images/banners/evento_importante.gif"
								alt="desiato_foto"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod127"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p style="text-align: center;"><span style="color: #ff0000;">-------------------------------------------</span></p>
<p><iframe style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/b0IfmrqyfpE?rel=0" width="200" height="113" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: center;"><a href="http://www.ideaingrafica.com">www.ideaingrafica.com</a></p>
<p style="text-align: center;"><span style="color: #ff0000;">-------------------------------------------</span></p></div>
</div></div></div><div class="t3-module module " id="Mod166"><div class="module-inner"><div class="module-ct"><script type="text/javascript">
simply_publisher = 74069;
simply_domain = 94705;
simply_space = 188195;
simply_ad_height = 600;
simply_ad_width = 160;
simply_callback = 'http://www.casertafocus.net/home/';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div></div></div><div class="t3-module module " id="Mod154"><div class="module-inner"><div class="module-ct"><table><tr style="vertical-align:top"><td>
<table class="mod_minical_table">

<tr><th colspan="7">Novembre 2018</th></tr>
<tr><th>D</th><th>L</th><th>M</th><th>M</th><th>G</th><th>V</th><th>S</th></tr><tr><td colspan="4" class="mod_minical_nonday"></td><td>1</td><td>2</td><td>3</td></tr>
<tr><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td></tr>
<tr><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td></tr>
<tr><td>18</td><td id="mod_minical_today">19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td></tr>
<tr><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td colspan="1" class="mod_minical_nonday"></td></tr></table>
</td></tr></table></div></div></div><div class="t3-module module " id="Mod103"><div class="module-inner"><h3 class="module-title "><span>Articoli più letti</span></h3><div class="module-ct">	<div class="nspMain autoanim " id="nsp-nsp-103" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=24160:socialisti-verso-il-congresso-nazionale-straordinario&amp;catid=10:politica&amp;Itemid=132"  title="CONGRESSO NAZIONALE PSI - Brancaccio: un fronte riformista per arginare le destre" target="_self">CONGRESSO NAZIONALE PSI - Brancaccio: un&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">19-11-2018 Hits:114 Politica La Redazione</p><a href="/home/index.php?option=com_content&amp;view=article&amp;id=24160:socialisti-verso-il-congresso-nazionale-straordinario&amp;catid=10:politica&amp;Itemid=132" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="//ads.themoneytizer.com/s/gen.js?type=28" alt=""  /></a><p class="nspText tleft fleft">



{loadposition position-0} 
Si è tenuto a Roma il 17 novembre presso Hotel il Quirinale ubicato in Via Nazionale il Consiglio Nazionale del Psi. Gli oltre 300 membri del Consiglio Nazionale hanno...</p><p class="nspInfo nspInfo2 tleft fleft"></p><a class="readon fright" href="/home/index.php?option=com_content&amp;view=article&amp;id=24160:socialisti-verso-il-congresso-nazionale-straordinario&amp;catid=10:politica&amp;Itemid=132" target="_self">Read more</a>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=24149:dsafghj-2&amp;catid=8:notizie&amp;Itemid=130"  title="AGROALIMENTARE – Grind Caserta mette in rete le imprese di 500 città GUARDA LE FOTO" target="_self">AGROALIMENTARE – Grind Caserta mette in &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">19-11-2018 Hits:118 Notizie La Redazione</p><a href="/home/index.php?option=com_content&amp;view=article&amp;id=24149:dsafghj-2&amp;catid=8:notizie&amp;Itemid=130" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="//ads.themoneytizer.com/s/gen.js?type=28" alt=""  /></a><p class="nspText tleft fleft">



{loadposition position-0} 
17:18:48 Tantissime le aziende e le startup campane presenti ieri alla Reggia di Caserta presso la sede del Consorzio della Mozzarella di Bufala Campana DOP, per l’evento Startup Grind...</p><p class="nspInfo nspInfo2 tleft fleft"></p><a class="readon fright" href="/home/index.php?option=com_content&amp;view=article&amp;id=24149:dsafghj-2&amp;catid=8:notizie&amp;Itemid=130" target="_self">Read more</a>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=24147:zxdszfgxh&amp;catid=8:notizie&amp;Itemid=130"  title="MADDALONI – Giornata del cuore, appuntamento con la prevenzione al palazzetto" target="_self">MADDALONI – Giornata del cuore, appuntam&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">19-11-2018 Hits:93 Notizie La Redazione</p><a href="/home/index.php?option=com_content&amp;view=article&amp;id=24147:zxdszfgxh&amp;catid=8:notizie&amp;Itemid=130" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="//ads.themoneytizer.com/s/gen.js?type=28" alt=""  /></a><p class="nspText tleft fleft">



{loadposition position-0} 
16:30:58 MADDALONI. L’Amministrazione Comunale di Maddaloni, guidata dal Sindaco Andrea De Filippo, organizza la “Giornata del Cuore” per la prevenzione cardiologica che sarà effettuata gratuitamente alla popolazione adulta maddalonese...</p><p class="nspInfo nspInfo2 tleft fleft"></p><a class="readon fright" href="/home/index.php?option=com_content&amp;view=article&amp;id=24147:zxdszfgxh&amp;catid=8:notizie&amp;Itemid=130" target="_self">Read more</a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages3">
																				<ul class="nspList active nspCol3">
														
							<li class="even"><h4><a href="/home/index.php?option=com_content&amp;view=article&amp;id=24144:corsi-di-formazione-obbligatoria-per-genitori-sui-posti-di-lavoro-per-contrastare-il-fenomeno-del-bullismo-cyber-bullismo-e-sexting&amp;catid=8:notizie&amp;Itemid=130" title="LA PROPOSTA - Corsi di formazione obbligatoria per genitori sui posti di lavoro per contrastare il fenomeno del bullismo, cyber bullismo e sexting " target="_self">LA PROPOSTA - Corsi di formazione obbligatoria per genitori sui posti di lavoro per contrastare il fenomeno del bullismo, cyber&hellip;</a></h4><p>



{loadposition position-0} 
14:58:51 Siamo di fronte a una emergenza educativa che sta assumendo certe proporzioni divenendo una vera e propria piaga sociale ed urge trovare strumenti efficaci che favoriscano la sua&hellip;</p></li>							
																											
							<li class="odd"><h4><a href="/home/index.php?option=com_content&amp;view=article&amp;id=24127:associazione-socio-culturale-extra-moenia-capua&amp;catid=13:caserta-dintorni&amp;Itemid=135" title="CAPUA - Torneo di scacchi a Palazzo Fazio" target="_self">CAPUA - Torneo di scacchi a Palazzo Fazio</a></h4><p>



CAPUA. Puntuale come da quattro anni a questa parte, l'associazione socio-culturale Extra Moenia, in collaborazione con l'associazione Aliante, presenta la quarta edizione di “Scacchi a Capua”. La Kermesse proposta dalle&hellip;</p></li>							
																											
							<li class="even"><h4><a href="/home/index.php?option=com_content&amp;view=article&amp;id=24131:calcio-gladiator-raggiunto-allo-scadere-dalla-flegrea-manca-l-assalto-al-secondo-posto&amp;catid=9:sport&amp;Itemid=131" title="CALCIO - Gladiator raggiunto allo scadere dalla Flegrea: manca l’assalto al secondo posto" target="_self">CALCIO - Gladiator raggiunto allo scadere dalla Flegrea: manca l’assalto al secondo posto</a></h4><p>



{loadposition position-0} 
15:57:52 Beffa nel finale per il Gladiator. All’ultima occasione i neroazzurri di Giovanni Sannazzaro vengono agguantati dalla Flegrea che impone il pareggio per 2-2 allo stadio “Tony Chiovato” di&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol3">
																											
							<li class="odd"><h4><a href="/home/index.php?option=com_content&amp;view=article&amp;id=24128:il-coraggio-di-vivere-la-politica-oggi-la-presentazione-del-libro-di-monica-ippolito-a-dragoni-su-invito-dell-associazione-patto-per-l-alto-casertano-insieme-all-autrice-saranno-presenti-il-sindaco-silvio-lavornia-l-avvocato-giovanni-mastroianni-ed-i-parlamentari-camilla-sgambato-e-carlo-sarro&amp;catid=13:caserta-dintorni&amp;Itemid=135" title="DRAGONI - Il coraggio di vivere la politica, oggi la presentazione del libro di Monica Ippolito. Insieme all’autrice saranno presenti il sindaco Lavornia, l’avvocato Mastroianni ed i parlamentari Sgambato e Sarro" target="_self">DRAGONI - Il coraggio di vivere la politica, oggi la presentazione del libro di Monica Ippolito. Insieme all’autrice saranno presenti&hellip;</a></h4><p>



11:51:43 Sarà presentato questo pomeriggio, con inizio alle ore 18 nella suggestiva cornice della cantina di Villa Turrita a Dragoni, “Il Coraggio di vivere la politica”, il libro scritto da&hellip;</p></li>							
																											
							<li class="even"><h4><a href="/home/index.php?option=com_content&amp;view=article&amp;id=24111:bilancio-non-approvato-inchiesta-rifiuti-e-puc-scomparso-questa-amministrazione-e-al-capolinea&amp;catid=10:politica&amp;Itemid=132" title="SPERANZA PER CASERTA - Gli strali in conferenza: Bilancio non approvato, inchiesta rifiuti e PUC “Scomparso”: questa amministrazione è al capolinea" target="_self">SPERANZA PER CASERTA - Gli strali in conferenza: Bilancio non approvato, inchiesta rifiuti e PUC “Scomparso”: questa amministrazione è al&hellip;</a></h4><p>



17:35:42 CASERTA. Una conferenza stampa per illustrare 15 anni di malgoverno: questa la sintesi degli interventi svolti questa   mattina in largo San Sebastiano dal Movimento Speranza per Caserta, impegnato in&hellip;</p></li>							
																											
							<li class="odd"><h4><a href="/home/index.php?option=com_content&amp;view=article&amp;id=24115:gghhjkkkkkk&amp;catid=8:notizie&amp;Itemid=130" title="SAN FELICE IN MOVIMENTO - Il parco giochi è pronto, domani mattinata dedicata ai bimbi: il programma" target="_self">SAN FELICE IN MOVIMENTO - Il parco giochi è pronto, domani mattinata dedicata ai bimbi: il programma</a></h4><p>



18:28:14 SAN FELICE A CANCELLO. Dopo oltre un mese di lavori, fatti di fine settimana e di mezze giornate rubate alla vita familiare, dopo tanto impegno, dedizione e fatica, dopo&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol3">
																											
							<li class="even"><h4><a href="/home/index.php?option=com_content&amp;view=article&amp;id=24120:asdfghj-2&amp;catid=13:caserta-dintorni&amp;Itemid=135" title="MADDALONI – Gli alunni della Moro a lezione di legalità da don Manganiello" target="_self">MADDALONI – Gli alunni della Moro a lezione di legalità da don Manganiello</a></h4><p>



MADDALONI. Lo scorso venerdì 16 novembre, presso l’Auditorium dell’Istituto Comprensivo Statale “A. Moro” di Maddaloni, Don Aniello Manganiello, ex parroco di Scampia, fondatore dell’associazione “Ultimi”, nonché autore del libro “Gesù&hellip;</p></li>							
																											
							<li class="odd"><h4><a href="/home/index.php?option=com_content&amp;view=article&amp;id=24110:il-ferraris-in-cattedra-a-tashkent&amp;catid=8:notizie&amp;Itemid=130" title="SETTIMANA ITALIANA DEL TURISMO - Il “Ferraris” in cattedra a Tashkent GUARDA LE FOTO" target="_self">SETTIMANA ITALIANA DEL TURISMO - Il “Ferraris” in cattedra a Tashkent GUARDA LE FOTO</a></h4><p>



17:28:23 Dedicata alla formazione professionale ed alla promozione delle eccellenze del territorio, si è svolta a Tashkent la “SETTIMANA ITALIANA DEL TURISMO”, organizzata dall’Istituto Statale Alberghiero “Galileo Ferraris” di Caserta&hellip;</p></li>							
																											
							<li class="even"><h4><a href="/home/index.php?option=com_content&amp;view=article&amp;id=24113:a-battipaglia-singolare-intervento-di-chirurgia-addominale-su-paziente-90enne-eseguito-da-francesco-la-rocca&amp;catid=34:salute-e-benessere&amp;Itemid=158" title="BATTIPAGLIA - Intervento da record, asportato lo stomaco ad un 90enne" target="_self">BATTIPAGLIA - Intervento da record, asportato lo stomaco ad un 90enne</a></h4><p>



17:57:16 BATTIPAGLIA. La scorsa settimana, l’équipe di Chirurgia Generale dell’Ospedale “S. Maria della Speranza” di Battipaglia diretta dal dott. Francesco La Rocca ha eseguito su un paziente di 90 anni&hellip;</p></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
								<div class="nspBotInterface">
										<ul class="nspPagination">
												<li>1</li>
												<li>2</li>
												<li>3</li>
											</ul>
										
										<span class="nspPrev">Prev</span>
					<span class="nspNext">Next</span>
									</div>
					
			</div>
		</div>
				
			</div>
</div></div></div>
    </div>
    <!-- //SIDEBAR 2 -->
    
  </div>
</div> 
    
    
<!-- SPOTLIGHT 2 -->
<div class="container t3-sl t3-sl-2">
  	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-2  row">
					<div class="span6 item-first" data-default="span6" data-mobile=" span50 hidden-mobile ">
								&nbsp;
							</div>
					<div class="span6 item-last" data-default="span6">
								<div class="t3-module module " id="Mod142"><div class="module-inner"><div class="module-ct"><!--googleoff: all-->
<div id="ca_banner" 
    style="top:0px;
    background:url('http://www.casertafocus.net/home/modules/mod_cookiesaccept/img/przez_b.png');border-color:#000;color:#fff;        ">
    <h2 style="
	color:#fff;	">NOTA! Questo sito utilizza i cookie e tecnologie simili.</h2> 
    <p style="
		color:#fff;		">Se non si modificano le impostazioni del browser, l'utente accetta.        							<span class="infoplus info_modal" style="">Per saperne di piu'</span>
					        </p>
    <div class="accept" style="">Approvo</div>
</div>
<div id="ca_info" style="">
    <div class="ca_info_close" style=""></div>
        <div id="ca_info_plus" style="">
            <p>Privacy Policy di <strong>www.casertafocus.net</strong></p>
<p>Questa Applicazione raccoglie alcuni Dati Personali dei propri Utenti.</p>
<p><strong>Titolare del Trattamento dei Dati</strong></p>
<p>Editore - PF Edizioni srl, Testata registrata presso il tribunale di Santa Maria Capua Vetere (CE)  n. 771 del 30/09/2010, P. IVA 03648070617</p>
<p><strong>Tipologie di Dati raccolti</strong></p>
<p>Fra i Dati Personali raccolti da questa Applicazione, in modo autonomo o tramite terze parti, ci sono: Cookie, Dati di utilizzo, Numero di Telefono, Email, Nome, Cognome, Indirizzo, Ragione sociale, Codice Fiscale, Partita IVA, Professione, Provincia, CAP e Città.</p>
<p>Altri Dati Personali raccolti potrebbero essere indicati in altre sezioni di questa privacy policy o mediante testi informativi visualizzati contestualmente alla raccolta dei Dati stessi.<br />I Dati Personali possono essere inseriti volontariamente dall’Utente, oppure raccolti in modo automatico durante l'uso di questa Applicazione.<br />L’eventuale utilizzo di Cookie - o di altri strumenti di tracciamento - da parte di questa Applicazione o dei titolari dei servizi terzi utilizzati da questa Applicazione, ove non diversamente precisato, ha la finalità di identificare l’Utente e registrare le relative preferenze per finalità strettamente legate all'erogazione del servizio richiesto dall’Utente.<br />Il mancato conferimento da parte dell’Utente di alcuni Dati Personali potrebbe impedire a questa Applicazione di erogare i propri servizi.</p>
<p>L'Utente si assume la responsabilità dei Dati Personali di terzi pubblicati o condivisi mediante questa Applicazione e garantisce di avere il diritto di comunicarli o diffonderli, liberando il Titolare da qualsiasi responsabilità verso terzi.</p>
<p><strong>Modalità e luogo del trattamento dei Dati raccolti</strong></p>
<p><strong>Modalità di trattamento</strong></p>
<p>Il Titolare tratta i Dati Personali degli Utenti adottando le opportune misure di sicurezza volte ad impedire l’accesso, la divulgazione, la modifica o la distruzione non autorizzate dei Dati Personali.<br />Il trattamento viene effettuato mediante strumenti informatici e/o telematici, con modalità organizzative e con logiche strettamente correlate alle finalità indicate. Oltre al Titolare, in alcuni casi, potrebbero avere accesso ai Dati categorie di incaricati coinvolti nell’organizzazione del sito (personale amministrativo, commerciale, marketing, legali, amministratori di sistema) ovvero soggetti esterni (come fornitori di servizi tecnici terzi, corrieri postali, hosting provider, società informatiche, agenzie di comunicazione) nominati anche, se necessario, Responsabili del Trattamento da parte del Titolare. L’elenco aggiornato dei Responsabili potrà sempre essere richiesto al Titolare del Trattamento.</p>
<p><strong>Luogo</strong></p>
<p>I Dati sono trattati presso le sedi operative del Titolare ed in ogni altro luogo in cui le parti coinvolte nel trattamento siano localizzate. Per ulteriori informazioni, contatta il Titolare.</p>
<p><strong>Tempi</strong></p>
<p>I Dati sono trattati per il tempo necessario allo svolgimento del servizio richiesto dall’Utente, o richiesto dalle finalità descritte in questo documento, e l’Utente può sempre chiedere l’interruzione del Trattamento o la cancellazione dei Dati.</p>
<p><strong>Finalità del Trattamento dei Dati raccolti</strong></p>
<p>I Dati dell’Utente sono raccolti per consentire al Titolare di fornire i propri servizi, così come per le seguenti finalità: Remarketing e Behavioral Targeting, Contattare l'Utente, Pubblicità, Commento dei contenuti, Registrazione ed autenticazione, Statistica, Gestione indirizzi e invio di messaggi email, Gestione dei pagamenti e Interazione con social network e piattaforme esterne.</p>
<p>Le tipologie di Dati Personali utilizzati per ciascuna finalità sono indicati nelle sezioni specifiche di questo documento.</p>
<p><strong>Dettagli sul trattamento dei Dati Personali</strong></p>
<p>I Dati Personali sono raccolti per le seguenti finalità ed utilizzando i seguenti servizi:</p>
<ul>
<li><strong>Commento dei contenuti</strong></li>
</ul>
<p>I servizi di commento consentono agli Utenti di formulare e rendere pubblici propri commenti riguardanti il contenuto di questa Applicazione.<br />Gli Utenti, a seconda delle impostazioni decise dal Titolare, possono lasciare il commento anche in forma anonima. Nel caso tra i Dati Personali rilasciati dall’Utente ci sia l’email, questa potrebbe essere utilizzata per inviare notifiche di commenti riguardanti lo stesso contenuto. Gli Utenti sono responsabili del contenuto dei propri commenti.<br />Nel caso in cui sia installato un servizio di commenti fornito da soggetti terzi, è possibile che, anche nel caso in cui gli Utenti non utilizzino il servizio di commento, lo stesso raccolga dati di traffico relativi alle pagine in cui il servizio di commento è installato.</p>
<p><strong>Facebook Comments (Facebook)</strong></p>
<p>Facebook Comments è un servizio gestito da Facebook Inc. che consente all’Utente di lasciare propri commenti e condividerli all’interno della piattaforma Facebook.</p>
<p>Dati personali raccolti: Cookie e Dati di utilizzo.</p>
<p>Luogo del trattamento : USA – <a href="http://www.facebook.com/privacy/explanation.php" target="_blank">Privacy Policy</a></p>
<ul>
<li><strong>Contattare l'Utente</strong></li>
</ul>
<p><strong>Contatto via telefono (Questa Applicazione)</strong></p>
<p>Gli Utenti che hanno fornito il proprio numero di telefono potrebbero essere contattati per finalità commerciali o promozionali collegate a questa Applicazione, così come per soddisfare richieste di supporto.</p>
<p>Dati personali raccolti: Numero di Telefono.</p>
<ul>
<li><strong>Gestione dei pagamenti</strong></li>
</ul>
<p>I servizi di gestione dei pagamenti permettono a questa Applicazione di processare pagamenti tramite carta di credito, bonifico bancario o altri strumenti. I dati utilizzati per il pagamento vengono acquisiti direttamente dal gestore del servizio di pagamento richiesto senza essere in alcun modo trattati da questa Applicazione.<br />Alcuni di questi servizi potrebbero inoltre permettere l'invio programmato di messaggi all'Utente, come email contenenti fatture o notifiche riguardanti il pagamento.</p>
<p><strong>PayPal (Paypal)</strong></p>
<p>PayPal è un servizio di pagamento fornito da PayPal Inc., che consente all’Utente di effettuare pagamenti online utilizzando le proprie credenziali PayPal.</p>
<p>Dati personali raccolti: Varie tipologie di Dati secondo quanto specificato dalla privacy policy del servizio.</p>
<p><a href="https://cms.paypal.com/it/cgi-bin/marketingweb?cmd=_render-content&amp;content_ID=ua/Privacy_full&amp;locale.x=it_IT" target="_blank">Privacy Policy</a></p>
<ul>
<li><strong>Gestione indirizzi e invio di messaggi email</strong></li>
</ul>
<p>Questi servizi consentono di gestire un database di contatti email, contatti telefonici o contatti di qualunque altro tipo, utilizzati per comunicare con l’Utente.<br />Questi servizi potrebbero inoltre consentire di raccogliere dati relativi alla data e all’ora di visualizzazione dei messaggi da parte dell’Utente, così come all’interazione dell'Utente con essi, come le informazioni sui click sui collegamenti inseriti nei messaggi.</p>
<p><strong>MailUp (MailUp)</strong></p>
<p>MailUp è un servizio di gestione indirizzi e invio di messaggi email fornito da NWeb S.r.l.</p>
<p>Dati personali raccolti: Email.</p>
<p>Luogo del trattamento : Italia – <a href="http://www.mailup.it/termini-e-condizioni.htm" target="_blank">Privacy Policy</a></p>
<ul>
<li><strong>Interazione con social network e piattaforme esterne</strong></li>
</ul>
<p>Questi servizi permettono di effettuare interazioni con i social network, o con altre piattaforme esterne, direttamente dalle pagine di questa Applicazione.<br />Le interazioni e le informazioni acquisite da questa Applicazione sono in ogni caso soggette alle impostazioni privacy dell’Utente relative ad ogni social network.<br />Nel caso in cui sia installato un servizio di interazione con i social network, è possibile che, anche nel caso gli Utenti non utilizzino il servizio, lo stesso raccolga dati di traffico relativi alle pagine in cui è installato.</p>
<p><strong>Pulsante +1 e widget sociali di Google+ (Google)</strong></p>
<p>Il pulsante +1 e i widget sociali di Google+ sono servizi di interazione con il social network Google+, forniti da Google Inc.</p>
<p>Dati personali raccolti: Cookie e Dati di utilizzo.</p>
<p>Luogo del trattamento : USA – <a href="http://www.google.com/intl/it/policies/privacy/" target="_blank">Privacy Policy</a></p>
<p><strong>Pulsante e widget sociali di Linkedin (Linkedin)</strong></p>
<p>Il pulsante e i widget sociali di Linkedin sono servizi di interazione con il social network Linkedin, forniti da Linkedin Inc.</p>
<p>Dati personali raccolti: Cookie e Dati di utilizzo.</p>
<p>Luogo del trattamento : USA – <a href="https://www.linkedin.com/legal/privacy-policy" target="_blank">Privacy Policy</a></p>
<p><strong>Pulsante Mi Piace e widget sociali di Facebook (Facebook)</strong></p>
<p>Il pulsante “Mi Piace” e i widget sociali di Facebook sono servizi di interazione con il social network Facebook, forniti da Facebook Inc.</p>
<p>Dati personali raccolti: Cookie e Dati di utilizzo.</p>
<p>Luogo del trattamento : USA – <a href="http://www.facebook.com/privacy/explanation.php" target="_blank">Privacy Policy</a></p>
<ul>
<li><strong>Pubblicità</strong></li>
</ul>
<p>Questi servizi consentono di utilizzare i Dati dell’Utente per finalità di comunicazione commerciale in diverse forme pubblicitarie, quali il banner, anche in relazione agli interessi dell’Utente.<br />Ciò non significa che tutti i Dati Personali vengano utilizzati per questa finalità. Dati e condizioni di utilizzo sono indicati di seguito.<br />Alcuni dei servizi di seguito indicati potrebbero utilizzare Cookie per identificare l’Utente o utilizzare la tecnica del behavioral retargeting, ossia visualizzare annunci pubblicitari personalizzati in base agli interessi e al comportamento dell’Utente, rilevati anche al di fuori di questa Applicazione. Per avere maggiori informazioni in merito, ti suggeriamo di verificare le informative privacy dei rispettivi servizi.</p>
<p><strong>Direct Email Marketing (DEM) (Questa Applicazione)</strong></p>
<p>Questa Applicazione utilizza i Dati dell’Utente per inviare proposte di natura commerciale relativi a servizi e prodotti forniti da terze parti o non correlati al prodotto o servizio forniti da questa Applicazione.</p>
<p>Dati personali raccolti: Email.</p>
<p><strong>Google AdSense (Google)</strong></p>
<p>Google AdSense è un servizio di advertising fornito da Google Inc. Questo servizio usa il Cookie “Doubleclick”, che traccia l’utilizzo di questa Applicazione ed il comportamento dell’Utente in relazione agli annunci pubblicitari, ai prodotti e ai servizi offerti.<br />L’Utente può decidere in qualsiasi momento di non usare il Cookie Doubleclick provvedendo alla sua disattivazione: <a href="http://google.com/settings/ads/onweb/optout?hl=it">google.com/settings/ads/onweb/optout?hl=it</a>.</p>
<p>Dati personali raccolti: Cookie e Dati di utilizzo.</p>
<p>Luogo del trattamento : USA – <a href="http://google.com/privacy/ads/" target="_blank">Privacy Policy</a></p>
<ul>
<li><strong>Registrazione ed autenticazione</strong></li>
</ul>
<p>Con la registrazione o l’autenticazione l’Utente consente all’Applicazione di indentificarlo e di dargli accesso a servizi dedicati.<br />A seconda di quanto indicato di seguito, i servizi di registrazione e di autenticazione potrebbero essere forniti con l’ausilio di terze parti.<br />Qualora questo avvenga, questa applicazione potrà accedere ad alcuni Dati conservati dal servizio terzo usato per la registrazione o l’identificazione.</p>
<p><strong>Facebook Authentication (Facebook)</strong></p>
<p>Facebook Authentication è un servizio di registrazione ed autenticazione fornito da Facebook Inc. e collegato al social network Facebook.</p>
<p>Dati personali raccolti: Varie tipologie di Dati secondo quanto specificato dalla privacy policy del servizio.</p>
<p>Luogo del trattamento : USA – <a href="http://www.facebook.com/help/?page=229348490415842" target="_blank">Privacy Policy</a></p>
<p><strong>Registrazione diretta (Questa Applicazione)</strong></p>
<p>L’Utente si registra compilando il modulo di registrazione e fornendo direttamente a questa Applicazione i propri Dati Personali.</p>
<p>Dati personali raccolti: CAP, Città, Codice Fiscale, Cognome, Email, Indirizzo, Nome, Numero di Telefono, Partita IVA, Professione, Provincia e Ragione sociale.</p>
<ul>
<li><strong>Remarketing e Behavioral Targeting</strong></li>
</ul>
<p>Questi servizi consentono a questa Applicazione ed ai suoi partner di comunicare, ottimizzare e servire annunci pubblicitari basati sull'utilizzo passato di questa Applicazione da parte dell'Utente.<br />Questa attività viene effettuata tramite il tracciamento dei Dati di Utilizzo e l'uso di Cookie, informazioni che vengono trasferite ai partner a cui l'attività di remarketing e behavioral targeting è collegata.</p>
<p><strong>AdRoll (Semantic Sugar, Inc.)</strong></p>
<p>AdRoll è un servizio di advertising fornito da Semantic Sugar, Inc.</p>
<p>Dati personali raccolti: Cookie e Dati di utilizzo.</p>
<p>Luogo del trattamento : USA – <a href="http://www.adroll.com/about/privacy" target="_blank">Privacy Policy</a></p>
<p><strong>AdWords Remarketing (Google)</strong></p>
<p>AdWords Remarketing è un servizio di Remarketing e Behavioral Targeting fornito da Google Inc. che collega l'attività di questa Applicazione con il network di advertising Adwords ed il Cookie Doubleclick.</p>
<p>Dati personali raccolti: Cookie e Dati di utilizzo.</p>
<p>Luogo del trattamento : USA – <a href="http://www.google.com/intl/it/policies/privacy/" target="_blank">Privacy Policy</a> – <a href="http://www.google.com/settings/ads/onweb/optout">Opt Out</a></p>
<p><strong>Facebook Remarketing (Facebook)</strong></p>
<p>Facebook Remarketing è un servizio di Remarketing e Behavioral Targeting fornito da Facebook Inc. che collega l'attività di questa Applicazione con il network di advertising Facebook.</p>
<p>Dati personali raccolti: Cookie e Dati di utilizzo.</p>
<p>Luogo del trattamento : USA – <a href="https://www.facebook.com/about/privacy/" target="_blank">Privacy Policy</a></p>
<p><strong>Remarketing con Google Analytics per la pubblicità display (Google)</strong></p>
<p>Google Analytics per la pubblicità display è un servizio di Remarketing e Behavioral Targeting fornito da Google Inc. che collega l'attività di tracciamento effettuata da Google Analytics e dai suoi Cookie con il network di advertising Adwords ed il Cookie Doubleclick.</p>
<p>Dati personali raccolti: Cookie e Dati di utilizzo.</p>
<p>Luogo del trattamento : USA – <a href="http://www.google.com/intl/it/policies/privacy/" target="_blank">Privacy Policy</a> – <a href="http://www.google.com/settings/ads/onweb/optout">Opt Out</a></p>
<ul>
<li><strong>Statistica</strong></li>
</ul>
<p>I servizi contenuti nella presente sezione permettono al Titolare del Trattamento di monitorare e analizzare i dati di traffico e servono a tener traccia del comportamento dell’Utente.</p>
<p><strong>Google Analytics (Google)</strong></p>
<p>Google Analytics è un servizio di analisi web fornito da Google Inc. (“Google”). Google utilizza i Dati Personali raccolti allo scopo di tracciare ed esaminare l’utilizzo di questa Applicazione, compilare report e condividerli con gli altri servizi sviluppati da Google.<br />Google potrebbe utilizzare i Dati Personali per contestualizzare e personalizzare gli annunci del proprio network pubblicitario.</p>
<p>Dati personali raccolti: Cookie e Dati di utilizzo.</p>
<p>Luogo del trattamento : USA – <a href="http://www.google.com/intl/it/policies/privacy/" target="_blank">Privacy Policy</a> – <a href="http://tools.google.com/dlpage/gaoptout?hl=it" target="_blank">Opt Out</a></p>
<p><strong>Monitoraggio conversioni di Facebook Ads (Facebook)</strong></p>
<p>Il monitoraggio conversioni di Facebook Ads è un servizio di statistiche fornito da Facebook, Inc. che collega i dati provenienti dal network di annunci Facebook con le azioni compiute all'interno di questa Applicazione.</p>
<p>Dati personali raccolti: Cookie e Dati di utilizzo.</p>
<p>Luogo del trattamento : USA – <a href="https://www.facebook.com/about/privacy/" target="_blank">Privacy Policy</a></p>
<p><strong>Monitoraggio conversioni di Google AdWords (Google)</strong></p>
<p>Il monitoraggio conversioni di Google AdWords è un servizio di statistiche fornito da Google, Inc. che collega i dati provenienti dal network di annunci Google AdWords con le azioni compiute all'interno di questa Applicazione.</p>
<p>Dati personali raccolti: Cookie e Dati di utilizzo.</p>
<p>Luogo del trattamento : USA – <a href="http://www.google.com/intl/it/policies/privacy/" target="_blank">Privacy Policy</a></p>
<p><strong>Statistiche raccolte in modo diretto (Questa Applicazione)</strong></p>
<p>Questa Applicazione utilizza un sistema di statistiche interno, che non coinvolge terze parti.</p>
<p>Dati personali raccolti: Cookie e Dati di utilizzo.</p>
<p><strong>Informazioni sui Cookie</strong></p>
<ul>
<li><strong>Cookie per Pubblicità</strong></li>
</ul>
<p>Questi Cookie sono necessari ai servizi di Pubblicità, descritti nella rispettiva sezione, per funzionare.</p>
<p><strong>exchange_uid, _drt_, FLC, id, __gads</strong></p>
<p>Google AdSense Cookie.</p>
<ul>
<li><strong>Cookie per Statistica</strong></li>
</ul>
<p>Questi Cookie sono necessari ai servizi di Statistica, descritti nella rispettiva sezione, per funzionare.</p>
<p><strong>_ut*, _ga*</strong></p>
<p>Google Analytics Cookie.</p>
<p>Dal momento che l'installazione di Cookie e di altri sistemi di tracciamento operata da terze parti tramite i servizi utilizzati all'interno di questa Applicazione non può essere tecnicamente controllata dal Titolare, ogni riferimento specifico a Cookie e sistemi di tracciamento installati da terze parti è da considerarsi indicativo. Per ottenere informazioni complete, consulta la privacy policy degli eventuali servizi terzi elencati in questo documento.</p>
<p><strong>Ulteriori informazioni sul trattamento</strong></p>
<p><strong>Difesa in giudizio</strong></p>
<p>I Dati Personali dell’Utente possono essere utilizzati per la difesa da parte del Titolare in giudizio o nelle fasi propedeutiche alla sua eventuale instaurazione, da abusi nell'utilizzo della stessa o dei servizi connessi da parte dell’Utente.<br />L’Utente dichiara di essere consapevole che il Titolare potrebbe essere richiesto di rivelare i Dati su richiesta delle pubbliche autorità.</p>
<p><strong>Informative specifiche</strong></p>
<p>Su richiesta dell’Utente, in aggiunta alle informazioni contenute in questa privacy policy, questa Applicazione potrebbe fornire all'Utente delle informative aggiuntive e contestuali riguardanti servizi specifici, o la raccolta ed il trattamento di Dati Personali.</p>
<p><strong>Log di sistema e manutenzione</strong></p>
<p>Per necessità legate al funzionamento ed alla manutenzione, questa Applicazione e gli eventuali servizi terzi da essa utilizzati potrebbero raccogliere Log di sistema, ossia file che registrano le interazioni e che possono contenere anche Dati Personali, quali l’indirizzo IP Utente.</p>
<p><strong>Informazioni non contenute in questa policy</strong></p>
<p>Maggiori informazioni in relazione al trattamento dei Dati Personali potranno essere richieste in qualsiasi momento al Titolare del Trattamento utilizzando le informazioni di contatto.</p>
<p><strong>Esercizio dei diritti da parte degli Utenti</strong></p>
<p>I soggetti cui si riferiscono i Dati Personali hanno il diritto in qualunque momento di ottenere la conferma dell'esistenza o meno degli stessi presso il Titolare del Trattamento, di conoscerne il contenuto e l'origine, di verificarne l'esattezza o chiederne l’integrazione, la cancellazione, l'aggiornamento, la rettifica, la trasformazione in forma anonima o il blocco dei Dati Personali trattati in violazione di legge, nonché di opporsi in ogni caso, per motivi legittimi, al loro trattamento. Le richieste vanno rivolte al Titolare del Trattamento.</p>
<p>Questa Applicazione non supporta le richieste “Do Not Track”. Per conoscere se gli eventuali servizi di terze parti utilizzati le supportano, consulta le loro privacy policy.</p>
<p><strong>Modifiche a questa privacy policy</strong></p>
<p>Il Titolare del Trattamento si riserva il diritto di apportare modifiche alla presente privacy policy in qualunque momento dandone pubblicità agli Utenti su questa pagina. Si prega dunque di consultare spesso questa pagina, prendendo come riferimento la data di ultima modifica indicata in fondo. Nel caso di mancata accettazione delle modifiche apportate alla presente privacy policy, l’Utente è tenuto a cessare l’utilizzo di questa Applicazione e può richiedere al Titolare del Trattamento di rimuovere i propri Dati Personali. Salvo quanto diversamente specificato, la precedente privacy policy continuerà ad applicarsi ai Dati Personali sino a quel momento raccolti.</p>
<p><strong>Informazioni su questa privacy policy</strong></p>
<p>Il Titolare del Trattamento dei Dati è responsabile per questa privacy policy, redatta partendo da moduli predisposti da Iubenda e conservati sui suoi server.</p>
<p><strong>Definizioni e riferimenti legali</strong></p>
<p><strong>Dati Personali (o Dati)</strong></p>
<p>Costituisce dato personale qualunque informazione relativa a persona fisica, identificata o identificabile, anche indirettamente, mediante riferimento a qualsiasi altra informazione, ivi compreso un numero di identificazione personale.</p>
<p><strong>Dati di Utilizzo</strong></p>
<p>Sono i dati personali raccolti in maniera automatica dall’Applicazione (o dalle applicazioni di parti terze che la stessa utilizza), tra i quali: gli indirizzi IP o i nomi a dominio dei computer utilizzati dall’Utente che si connette all’Applicazione, gli indirizzi in notazione URI (Uniform Resource Identifier), l’orario della richiesta, il metodo utilizzato nel sottoporre la richiesta al server, la dimensione del file ottenuto in risposta, il codice numerico indicante lo stato della risposta dal server (buon fine, errore, ecc.) il Paese di provenienza, le caratteristiche del browser e del sistema operativo utilizzati dal visitatore, le varie connotazioni temporali della visita (ad esempio il tempo di permanenza su ciascuna pagina) e i dettagli relativi all’itinerario seguito all’interno dell’Applicazione, con particolare riferimento alla sequenza delle pagine consultate, ai parametri relativi al sistema operativo e all’ambiente informatico dell’Utente.</p>
<p><strong>Utente</strong></p>
<p>L'individuo che utilizza questa Applicazione, che deve coincidere con l'Interessato o essere da questo autorizzato ed i cui Dati Personali sono oggetto del trattamento.</p>
<p><strong>Interessato</strong></p>
<p>La persona fisica o giuridica cui si riferiscono i Dati Personali.</p>
<p><strong>Responsabile del Trattamento (o Responsabile)</strong></p>
<p>La persona fisica, giuridica, la pubblica amministrazione e qualsiasi altro ente, associazione od organismo preposti dal Titolare al trattamento dei Dati Personali, secondo quanto predisposto dalla presente privacy policy.</p>
<p><strong>Titolare del Trattamento (o Titolare)</strong></p>
<p>La persona fisica, giuridica, la pubblica amministrazione e qualsiasi altro ente, associazione od organismo cui competono, anche unitamente ad altro titolare, le decisioni in ordine alle finalità, alle modalità del trattamento di dati personali ed agli strumenti utilizzati, ivi compreso il profilo della sicurezza, in relazione al funzionamento e alla fruizione di questa Applicazione. Il Titolare del Trattamento, salvo quanto diversamente specificato, è il proprietario di questa Applicazione.</p>
<p><strong>Questa Applicazione</strong></p>
<p>Lo strumento hardware o software mediante il quale sono raccolti i Dati Personali degli Utenti.</p>
<p><strong>Cookie</strong></p>
<p>Piccola porzione di dati conservata all'interno del dispositivo dell'Utente.</p>
<div align="center"><hr width="100%" size="0" /></div>
<p><strong>Riferimenti legali</strong></p>
<p>Avviso agli Utenti europei: la presente informativa privacy è redatta in adempimento degli obblighi previsti dall’Art. 10 della Direttiva n. 95/46/CE, nonché a quanto previsto dalla Direttiva 2002/58/CE, come aggiornata dalla Direttiva 2009/136/CE, in materia di Cookie.</p>
<p>Questa informativa privacy riguarda esclusivamente questa Applicazione.</p>
<p> </p>        </div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('http://www.casertafocus.net/home/index.php', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
</div>
<!-- //SPOTLIGHT 2 -->

    
    
<!-- FOOTER -->
<footer id="t3-footer" class="container t3-footer">

  <!-- FOOT NAVIGATION -->
  <div class="container">
    	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class="span3 item-first" data-default="span3" data-tablet="span6" data-mobile="span50">
								<div class="t3-module module " id="Mod159"><div class="module-inner"><div class="module-ct">
<ul class="nav ">
<li class="item-101"><a href="/home/index.php?option=com_content&amp;view=featured&amp;Itemid=101" >Home</a></li><li class="item-130 current active"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=8&amp;Itemid=130" >Notizie</a></li><li class="item-155"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=33&amp;Itemid=155" >Cronaca</a></li><li class="item-132"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=10&amp;Itemid=132" >Politica</a></li><li class="item-133"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=25&amp;Itemid=133" >Speciale elezioni</a></li><li class="item-131"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=9&amp;Itemid=131" >Sport</a></li><li class="item-134"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=12&amp;Itemid=134" >Motori</a></li><li class="item-135"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=13&amp;Itemid=135" >Caserta &amp; Dintorni</a></li><li class="item-136"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=14&amp;Itemid=136" >Gusto</a></li><li class="item-137"><a href="/home/index.php?option=com_newsfeeds&amp;view=newsfeed&amp;id=1&amp;Itemid=137" >Cinema Caserta e Provincia</a></li><li class="item-138"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=16&amp;Itemid=138" >L'angolo delle Dediche</a></li><li class="item-139"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=17&amp;Itemid=139" >Scienza &amp; Tecnologia</a></li><li class="item-158"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=34&amp;Itemid=158" >Salute e Benessere</a></li><li class="item-140"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=18&amp;Itemid=140" >Videofocus</a></li><li class="item-141"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=20&amp;Itemid=141" >Campania Focus</a></li><li class="item-144"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=2&amp;Itemid=144" >Oroscopo</a></li><li class="item-145"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=3&amp;Itemid=145" >Meteo TG</a></li><li class="item-146"><a href="/home/index.php?option=com_finder&amp;view=search&amp;Itemid=146" >Cerca</a></li><li class="item-149"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=19&amp;Itemid=149" >Sondaggio</a></li><li class="item-163"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=35&amp;Itemid=163" >Il Pronostico</a></li><li class="item-148 deeper dropdown parent"><a class="dropdown-toggle" href="/home/index.php?option=com_contact&amp;view=categories&amp;id=0&amp;Itemid=148"  data-toggle="dropdown">Contatti<em class="caret"></em></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-154"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=27&amp;Itemid=154" >CookiesAccept</a></li></ul></li></ul>
</div></div></div>
							</div>
					<div class="span3 " data-default="span3" data-tablet="span6" data-mobile=" span50 hidden-mobile ">
								<div class="t3-module module " id="Mod87"><div class="module-inner"><h3 class="module-title "><span>Argomenti Popolari</span></h3><div class="module-ct"><div class="tagspopular">
	<ul>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=39-camorra">
			camorra</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=46-casalesi">
			casalesi</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=40-zagaria">
			zagaria</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=70-casal-di-principe">
			casal di principe</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=2-joomla">
			Meteo Campania</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=62-casapesenna">
			casapesenna</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=18-caserta">
			caserta</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=78-reggia-di-caserta">
			reggia di caserta</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=156-santa-maria-capua-vetere">
			santa maria capua vetere</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=33-forza-italia">
			forza italia</a>
			</li>
		</ul>
</div>
</div></div></div>
							</div>
					<div class="span3 " data-default="span3" data-tablet="span6 spanfirst" data-mobile="span50">
								&nbsp;
							</div>
					<div class="span3 item-last" data-default="span3" data-tablet="span6">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT -->
  </div>
  <!-- //FOOT NAVIGATION -->

  <section class="t3-copyright">
    <div class="container">
      <div class="row">
        <div class="span12 copyright">
          

<div class="custom"  >
	<p style="text-align: center;"> </p>
<p style="text-align: center;">Avviso: I video presenti in questo sito sono caricati su You Tube, le utilizzazioni attraverso YouTube sono coperte dalla Licenza che la SIAE ha contrattato con Google per questo servizio.  </p>
<p style="text-align: center;">CasertaFocus - Editore - PF Edizioni srl, Testata registrata presso il tribunale di Santa Maria Capua Vetere (CE)  n. 771 del 30/09/2010, P. IVA 03648070617</p>
<p style="text-align: center;">web master: <a href="http://www.ideaingrafica.com" target="_blank" rel="alternate">www.ideaingrafica.com</a></p></div>

        </div>
              </div>
    </div>
  </section>

</footer>
<!-- //FOOTER -->
<!-- Inizio codice Rich Media (Overlay, Interstitial, Skin, FloorAd) eADV.it per il sito casertafocus.net -->
<script type="text/javascript">
(function() {var id = 'eadv-3-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="https://www.eadv.it/track/?x=7b-5927-63-3-d9-0-08-12-90-1x1-e6-0-bf-643&amp;u=ctaesne.rstuacfo&amp;async=' + id + '">'+String.fromCharCode(60)+'/sc' + 'ript>');})();
</script>
<!-- Fine codice Rich Media (Overlay, Interstitial, Skin, FloorAd) eADV.it per il sito casertafocus.net -->



</body>

</html>