
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr" class='com_content view-article itemid-130 j37 mm-hover'>
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0491690511867744",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35431725-1', 'auto');
  ga('send', 'pageview');

</script>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="La Redazione" />
	<meta name="description" content="giornale online di caserta e provincia" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>GRUPPO PARAOLIMPICO DIFESA – Nuova vittoria di Gianfranco Paglia: così aiutiamo con lo sport a superare la disabilità. L’esperienza di Bove ‘rinato’ grazie al tiro con l’arco GUARDA LE FOTO</title>
	<link href="/home/templates/magazine_pro_3x_responsive/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/home/templates/magazine_pro_3x_responsive/local/css/themes/magazinepro/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/home/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/home/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/home/templates/magazine_pro_3x_responsive/local/css/themes/magazinepro/template.css" rel="stylesheet" type="text/css" />
	<link href="/home/templates/magazine_pro_3x_responsive/local/css/themes/magazinepro/bootstrap-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/home/templates/magazine_pro_3x_responsive/local/css/themes/magazinepro/template-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/home/templates/magazine_pro_3x_responsive/local/css/themes/magazinepro/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/home/templates/magazine_pro_3x_responsive/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/home/templates/magazine_pro_3x_responsive/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/home/modules/mod_cookiesaccept/screen.css" rel="stylesheet" type="text/css" />
	<link href="http://www.casertafocus.net/home/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#gototop{border:1px solid #000;margin:5px;padding:5px;background-color:#ff0;color:#000;} #gototop:hover{background-color:#000;color:#ff0;}
	</style>
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"\/home","base":"\/home"}}</script>
	<script src="/home/media/jui/js/jquery.min.js?7a30c46ffb57cdd98c67c740a62d5ef2" type="text/javascript"></script>
	<script src="/home/media/jui/js/jquery-noconflict.js?7a30c46ffb57cdd98c67c740a62d5ef2" type="text/javascript"></script>
	<script src="/home/media/jui/js/jquery-migrate.min.js?7a30c46ffb57cdd98c67c740a62d5ef2" type="text/javascript"></script>
	<script src="/home/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/home/" type="text/javascript"></script>
	<script src="/home/media/system/js/caption.js?7a30c46ffb57cdd98c67c740a62d5ef2" type="text/javascript"></script>
	<script src="/home/plugins/system/t3/base/bootstrap/js/bootstrap.js?7a30c46ffb57cdd98c67c740a62d5ef2" type="text/javascript"></script>
	<script src="/home/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/home/plugins/system/t3/base/js/off-canvas.js" type="text/javascript"></script>
	<script src="/home/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
	<script src="/home/plugins/system/t3/base/js/menu.js" type="text/javascript"></script>
	<script src="/home/plugins/system/t3/base/js/responsive.js" type="text/javascript"></script>
	<script src="http://www.casertafocus.net/home/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="/home/media/system/js/mootools-core.js?7a30c46ffb57cdd98c67c740a62d5ef2" type="text/javascript"></script>
	<script src="/home/media/system/js/core.js?7a30c46ffb57cdd98c67c740a62d5ef2" type="text/javascript"></script>
	<script src="/home/media/system/js/mootools-more.js?7a30c46ffb57cdd98c67c740a62d5ef2" type="text/javascript"></script>
	<script src="/home/media/plg_system_topofthepage/ScrollSpy.min.js" type="text/javascript"></script>
	<script src="/home/media/plg_system_topofthepage/topofthepage.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });window.plg_system_topofthepage_options = {"spyposition":"200","visibleopacity":"100","displaydur":"250","slidein":"0","slideindir":"top","zindex":"0","topalways":false,"icon":false,"buttontext":"Return to Top","styles":{"position":"fixed","opacity":0,"display":"block","bottom":"0px","right":"0px"},"smoothscroll":{"duration":"500","transition":"linear"}};

	</script>
	<style type="text/css">
.mod_minical_table {border-collapse:collapse; border-spacing:0; border:2px solid gray; background-color:#8080FF;text-align:center;}
.mod_minical_table th {border:1px solid gray; background-color:#D1D3D4; font-weight:bold;}
.mod_minical_table td {border:1px solid gray; padding:3px;}
.mod_minical_table td.mod_minical_nonday {background-color:#D1D3D4;}
.mod_minical_table td#mod_minical_today {background-color:#31417B; color:white; font-weight:bold;}
.mod_minical_weekno {color:#0AA594;}
.mod_minical_div {border-top:1px solid gray;}
</style>

    
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script type="text/javascript" src="/home/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here-->
<script>
jQuery(window).load(function() {
jQuery('a[rel="tooltip"]').tooltip();
})
</script>
<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35431725-1', 'casertafocus.net/home');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>
<body>
<!-- codice circuito  Pnet Publisher Network -->
<!-- Spazio:  casertafocus_net_popunder -->
<script type="text/javascript">
    
    amm_zt = 1;
    amm_ad_siteid = 8216;
    amm_ad_zone = 95125;
    amm_ad_width = 720;
    amm_ad_height = 680;
</script>
<script type="text/javascript"
            src='//advdl.ammadv.it/js/amm_show_ads_siteunder.js'>
     
</script>
<!-- codice circuito  Pnet Publisher Network - fine-->

    
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
  <!-- BANNERTOP -->
      <div class="banner-top">     
        <div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- google responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0491690511867744"
     data-ad-slot="3758053682"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
      </div>  
  <!-- //BANNERTOP -->
 <div class="row">
  <div class="span3 t3respon" data-tablet="hidden-tablet" data-mobile="hidden-mobile">     
        
      </div> 
      <div class="span6">     
        

<div class="custom"  >
	<p><img src="/home/images/headers/logo2.png" alt="" /></p></div>

      </div> 
      <div class="span3 banner-top-right">     
        
      </div> 
      
      </div> 
  
  
</header>
<!-- //HEADER -->

    
    
<!-- MAIN NAVIGATION sostituito la classe wrap con la classe container nella riga qui sotto per non avere il menu largo tutta la pagina-->
<nav id="t3-mainnav" class="container t3-mainnav navbar-collapse-fixed-top">
  <div class="container navbar">
    <div class="navbar-inner">
    
      <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <i class="icon-reorder"></i>
      </button>

      <div class="nav-collapse collapse always-show">
              
<ul class="nav  nav-pills">
<li class="item-101"><a href="/home/index.php?option=com_content&amp;view=featured&amp;Itemid=101" >Home</a></li><li class="item-130 current active"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=8&amp;Itemid=130" >Notizie</a></li><li class="item-155"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=33&amp;Itemid=155" >Cronaca</a></li><li class="item-132"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=10&amp;Itemid=132" >Politica</a></li><li class="item-133"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=25&amp;Itemid=133" >Speciale elezioni</a></li><li class="item-131"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=9&amp;Itemid=131" >Sport</a></li><li class="item-134"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=12&amp;Itemid=134" >Motori</a></li><li class="item-135"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=13&amp;Itemid=135" >Caserta &amp; Dintorni</a></li><li class="item-136"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=14&amp;Itemid=136" >Gusto</a></li><li class="item-137"><a href="/home/index.php?option=com_newsfeeds&amp;view=newsfeed&amp;id=1&amp;Itemid=137" >Cinema Caserta e Provincia</a></li><li class="item-138"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=16&amp;Itemid=138" >L'angolo delle Dediche</a></li><li class="item-139"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=17&amp;Itemid=139" >Scienza &amp; Tecnologia</a></li><li class="item-158"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=34&amp;Itemid=158" >Salute e Benessere</a></li><li class="item-140"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=18&amp;Itemid=140" >Videofocus</a></li><li class="item-141"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=20&amp;Itemid=141" >Campania Focus</a></li><li class="item-144"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=2&amp;Itemid=144" >Oroscopo</a></li><li class="item-145"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=3&amp;Itemid=145" >Meteo TG</a></li><li class="item-146"><a href="/home/index.php?option=com_finder&amp;view=search&amp;Itemid=146" >Cerca</a></li><li class="item-149"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=19&amp;Itemid=149" >Sondaggio</a></li><li class="item-163"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=35&amp;Itemid=163" >Il Pronostico</a></li><li class="item-148 parent"><a href="/home/index.php?option=com_contact&amp;view=categories&amp;id=0&amp;Itemid=148" >Contatti</a></li></ul>

            </div>
    </div>
  </div>
</nav>
<!-- //MAIN NAVIGATION -->

    
<!-- SPOTLIGHT 1 -->
<div class="container t3-sl t3-sl-1">
  	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-1  row">
					<div class="span4 item-first" data-default="span4" data-tablet="span6">
								<div class="t3-module module " id="Mod198"><div class="module-inner"><div class="module-ct"><div id="div-gpt-ad-1464009503518-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/casertafocus-300x250-atf', [300, 250], 'div-gpt-ad-1464009503518-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();
googletag.display('div-gpt-ad-1464009503518-0');</script>
</div></div></div></div>
							</div>
					<div class="span4 " data-default="span4" data-tablet="span6" data-mobile=" span50 hidden-mobile ">
								<div class="t3-module module " id="Mod261"><div class="module-inner"><div class="module-ct"><!-- codice circuito  Pnet Publisher Network -->
<!-- Spazio:  casertafocus_net_300x250 -->
<script type="text/javascript">
    
    amm_zt = 0;
    amm_ad_siteid = 8216;
    amm_ad_zone = 95123;
    amm_ad_width = 300;
    amm_ad_height = 250;
</script>
<script type="text/javascript"
            src='//advdl.ammadv.it/js/amm_show_ads_ntag.js'>
     
</script>
<!-- codice circuito  Pnet Publisher Network - fine--></div></div></div>
							</div>
					<div class="span4 item-last" data-default="span4" data-tablet=" span4 hidden-tablet " data-mobile=" span50 hidden-mobile ">
								<div class="t3-module module " id="Mod167"><div class="module-inner"><div class="module-ct"><script type="text/javascript">
simply_publisher = 74069;
simply_domain = 94705;
simply_space = 188079;
simply_ad_height = 250;
simply_ad_width = 300;
simply_callback = 'http://www.casertafocus.net';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
</div>
<!-- //SPOTLIGHT 1 -->

    
     
<!-- NAV HELPER -->
<nav class="container t3-navhelper">
  <div class="container">
    
<ul class="breadcrumb ">
	<li class="active">Sei qui: &#160;</li><li><a href="/home/index.php?option=com_content&amp;view=featured&amp;Itemid=101" class="pathway">Home</a><span class="divider"><img src="/home/templates/magazine_pro_3x_responsive/images/system/arrow.png" alt="" /></span></li><li><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=8&amp;Itemid=130" class="pathway">Notizie</a><span class="divider"><img src="/home/templates/magazine_pro_3x_responsive/images/system/arrow.png" alt="" /></span></li><li><span>GRUPPO PARAOLIMPICO DIFESA – Nuova vittoria di Gianfranco Paglia: così aiutiamo con lo sport a superare la disabilità. L’esperienza di Bove ‘rinato’ grazie al tiro con l’arco GUARDA LE FOTO</span></li></ul>

  </div>
</nav>
<!-- //NAV HELPER -->

    
<div id="t3-mainbody" class="container t3-mainbody">
  <div class="row">
    
    <!-- MAIN CONTENT -->
    <div id="t3-content" class="t3-content span9"  data-default="span9" data-xtablet="span8" data-tablet="span12">
      <div id="system-message-container">
	</div>

      
<!-- Page header -->


<div class="item-page clearfix">


<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="name">
					<a href="/home/index.php?option=com_content&amp;view=article&amp;id=20448:sfdsgadh&amp;catid=8:notizie&amp;Itemid=130" itemprop="url" title="GRUPPO PARAOLIMPICO DIFESA &ndash; Nuova vittoria di Gianfranco Paglia: cos&igrave; aiutiamo con lo sport a superare la disabilit&agrave;. L&rsquo;esperienza di Bove &lsquo;rinato&rsquo; grazie al tiro con l&rsquo;arco GUARDA LE FOTO">
				GRUPPO PARAOLIMPICO DIFESA – Nuova vittoria di Gianfranco Paglia: così aiutiamo con lo sport a superare la disabilità. L’esperienza di Bove ‘rinato’ grazie al tiro con l’arco GUARDA LE FOTO</a>
			</h1>

			</header>

		
<!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>

			
			
										<dd class="category-name hasTooltip" title="Categoria: ">
				<i class="icon-folder-open"></i>
									<a href="/home/index.php?option=com_content&amp;view=category&amp;id=8&amp;Itemid=130" ><span itemprop="genre">Notizie</span></a>							</dd>			
										<dd class="published hasTooltip" title="Pubblicato: ">
				<i class="icon-calendar"></i>
				<time datetime="2018-04-21T15:33:41+00:00" itemprop="datePublished">
					21 Aprile 2018				</time>
			</dd>					
					
			
										<dd class="hits">
					<i class="icon-eye-open"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:128" />
					Visite: 128			</dd>						</dl>
    
    

			<div class="btn-group pull-right">
			<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span> <span class="caret"></span> </a>
						<ul class="dropdown-menu">
									<li class="print-icon"> <a href="/home/index.php?option=com_content&amp;view=article&amp;id=20448:sfdsgadh&amp;catid=8&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;Itemid=130" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>&#160;Stampa&#160;</a> </li>
															</ul>
		</div>
	
  </aside>  
<!-- //Aside -->




	

	
	
	<section class="article-content clearfix" itemprop="articleBody">
		<DIV style='text-align:center;padding-bottom:30px;padding-top:10px'><script type='text/javascript'>var switchTo5x=true;</script><script type='text/javascript' src='http://w.sharethis.com/button/buttons.js'></script><script type='text/javascript'>stLight.options({publisher:'jm-00000000-0000-0000-0000-000000000000'});</script><span st_url="http://www.casertafocus.net/home/index.php?option=com_content&view=article&id=20448&catid=8" st_title="GRUPPO PARAOLIMPICO DIFESA – Nuova vittoria di Gianfranco Paglia: così aiutiamo con lo sport a superare la disabilità. L’esperienza di Bove ‘rinato’ grazie al tiro con l’arco GUARDA LE FOTO"  class="st_facebook_buttons"  displayText="Facebook"></span><span st_url="http://www.casertafocus.net/home/index.php?option=com_content&view=article&id=20448&catid=8" st_title="GRUPPO PARAOLIMPICO DIFESA – Nuova vittoria di Gianfranco Paglia: così aiutiamo con lo sport a superare la disabilità. L’esperienza di Bove ‘rinato’ grazie al tiro con l’arco GUARDA LE FOTO"  class="st_twitter_buttons"  displayText="Tweet" st_username="" ></span><span st_url="http://www.casertafocus.net/home/index.php?option=com_content&view=article&id=20448&catid=8" st_title="GRUPPO PARAOLIMPICO DIFESA – Nuova vittoria di Gianfranco Paglia: così aiutiamo con lo sport a superare la disabilità. L’esperienza di Bove ‘rinato’ grazie al tiro con l’arco GUARDA LE FOTO"  class="st_linkedin_buttons"  displayText="LinkedIn"></span><span st_url="http://www.casertafocus.net/home/index.php?option=com_content&view=article&id=20448&catid=8" st_title="GRUPPO PARAOLIMPICO DIFESA – Nuova vittoria di Gianfranco Paglia: così aiutiamo con lo sport a superare la disabilità. L’esperienza di Bove ‘rinato’ grazie al tiro con l’arco GUARDA LE FOTO"  class="st_email_buttons"  displayText="Email"></span><span st_url="http://www.casertafocus.net/home/index.php?option=com_content&view=article&id=20448&catid=8" st_title="GRUPPO PARAOLIMPICO DIFESA – Nuova vittoria di Gianfranco Paglia: così aiutiamo con lo sport a superare la disabilità. L’esperienza di Bove ‘rinato’ grazie al tiro con l’arco GUARDA LE FOTO"  class="st_sharethis_buttons"  displayText="ShareThis" st_username="" ></span><span st_url="http://www.casertafocus.net/home/index.php?option=com_content&view=article&id=20448&catid=8" st_title="GRUPPO PARAOLIMPICO DIFESA – Nuova vittoria di Gianfranco Paglia: così aiutiamo con lo sport a superare la disabilità. L’esperienza di Bove ‘rinato’ grazie al tiro con l’arco GUARDA LE FOTO"  class="st_pinterest_buttons"  displayText="Pinterest"></span><span st_url="http://www.casertafocus.net/home/index.php?option=com_content&view=article&id=20448&catid=8" st_title="GRUPPO PARAOLIMPICO DIFESA – Nuova vittoria di Gianfranco Paglia: così aiutiamo con lo sport a superare la disabilità. L’esperienza di Bove ‘rinato’ grazie al tiro con l’arco GUARDA LE FOTO"  class="st_instagram_buttons"  displayText="Instagram" st_username="" ></span></DIV><p>		<div class="moduletable">
						<div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- google responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0491690511867744"
     data-ad-slot="3758053682"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	</p>
<p><img src="/home/images/paglia-a-flik-e-flok.gif" style="margin-bottom: 5px; margin-top: 5px;" caption="false" width="750" height="525" />16:17:02 CASERTA.  Alla cerimonia di apertura della Flik flok, questa mattina, davanti alla Reggia ha preso parte anche il gruppo sportivo paraolimpico della Difesa guidato dalla medaglia al valore Gianfranco Paglia.</p>
 
<div id="video_17162"></div>
<script>// <![CDATA[
 
    if (typeof _srapiq != "undefined") {
 
        id_obj = 17162;
 
        id_div = 'video_'+id_obj;
 
        videoID = '';
 
        advUrl = '';
 
        playerType = 'desktop-skin';
 
        _srapiq.push(['embedWidget', id_div , '59df2a12e5e168915ff883fc', '', id_obj]);
 
    } else {
 
        var _srapiq = _srapiq || [];
 
        id_obj = 17162;
 
        id_div = 'video_'+id_obj;
 
        videoID = '';
 
        advUrl = '';
 
        playerType = 'desktop-skin';
 
        _srapiq.push(['init', 'qS4cOn5uvQ9Acd']);
 
        _srapiq.push(['embedWidget', id_div , '59df2a12e5e168915ff883fc', '', id_obj]);
 
        (function () {
 
            var sr = document.createElement('script');
 
            sr.type = 'text/javascript';
 
            sr.async = true;
 
            sr.src = "//sdk.digitalbees.it/jssdk.js";
 
            var s = document.getElementsByTagName('script')[0];
 
            s.parentNode.insertBefore(sr, s);
 
        })();
 
    }
 
// ]]></script>
<script type="text/javascript">// <![CDATA[
 
var nuggprof = '';
 
var nuggrid = encodeURIComponent(top.location.href);
 
var nuggscr = document.createElement('script');
 
nuggscr.type = 'text/javascript';
 
nuggscr.src ='//websystem24.nuggad.net/rc?nuggn=619762394&nuggsid=69908321&nuggrid='+nuggrid+'';
 
var n = document.getElementsByTagName('script')[0];
 
n.parentNode.insertBefore(nuggscr, n);
 
// ]]></script>
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAAg14h_5nCUSgfm"></script>
<div id="div-gpt-ad-1464009582783-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">// <![CDATA[
 
googletag.defineSlot('/134284252/casertafocus-300x250-int_art', [300, 250], 'div-gpt-ad-1464009582783-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();
 
googletag.display('div-gpt-ad-1464009582783-0');
// ]]></script>
</div>
<p><strong>Ormai siamo di fronte ad un gruppo importante sia numericamente che per i risultati che riesce a conseguire…</strong></p>
<p>«Le medaglie non sono il nostro obiettivo principale. Diciamo che diventano importanti da un punto di vista mediatico per aiutarci a far conoscere quello che stiamo facendo. Il nostro scopo è quello di far crescere il gruppo e la cultura sportiva che portiamo avanti. Nel nostro gruppo, tra noi non c’è alcuna differenza nemmeno legata a come è nata la disabilità. Non importa se si sia trattato di un incidente di servizio, se qualcuno ci ha sparato o, semplicemente, se abbiamo subito un incidente d’auto: quello che conta è stare assieme. Oggi possiamo contare su ben quarantuno unità e, molto presto se ne aggiungeranno anche altre sei segno di un movimento importante che ha trovato anche l’appoggio delle istituzioni che ci stanno aiutando a farlo crescere».</p>
<p><strong>Nell’immaginario collettivo, dopo quello che avete subito, si pensa ad un sentimento di repulsione rispetto alla divisa, mentre molti di voi continuate ad essere in servizio.</strong></p>
<p>«Magari questo sentimento può avvertirlo qualcuno all’inizio. Fortunatamente l’Italia è uno dei pochi paesi in cui i disabili possono continuare ad essere arruolati. Lo Stato ci è vicino, noi abbiamo il dovere di aiutare chi non ha la nostra stessa possibilità sensibilizzando soprattutto nelle scuole le persone rispetto alla disabilità. La disabilità va vissuta con normalità ed è questo che tutti devono capire».</p>
<p><strong>Parlava delle scuole, il vostro impegno lì è fortissimo.</strong></p>
<p>«Cerchiamo di far capire ai ragazzi come affrontare la disabilità, come ci possa essere un impegno nello sport e come si possano superare i tanti pregiudizi che oggi ancora ci sono».</p>
<p><strong>Quali sono i prossimi appuntamenti?</strong></p>
<p>«Ci stiamo preparando alla parata del 2 giugno e agli Invictus game dove puntiamo ad ottenere risultati importanti».</p>
<p><strong>Tra le sue tante attività c’è anche il tennis tavolo, sport quasi sconosciuto nel nostro territorio nonostante l’importante realtà di San Nicola, ma radicatissimo fuori dai confini nostrani. Come può crescere anche nel casertano?</strong></p>
<p>«Il tennis tavolo è uno sport molto comune, si può praticare praticamente ovunque a cominciare sicuramente dalle scuole. E’ lì che bisogna cominciare e far capire che si può sviluppare accanto ad un’attività amatoriale anche quella agonistica».</p>
<p>Paglia ha sottolineato come l’impegno del gruppo paraolimpico è servito a «cambiare la vita di tante persone che con la pratica sportiva sono rinate». Considerazione che viene confermata dall’arciere Rino Bove che racconta come l’ingresso nella squadra sia stato fondamentale per riprendere a vivere. «Dopo anni difficili per me e per la mia famiglia, l’ingresso nella squadra paraolimpica mi ha fatto rinascere e con me è rinata mia moglie che mi è stata vicina sempre. Abbiamo avuto la possibilità, grazie ai duri allentamenti, di poter girare l’Italia e il mondo e di recuperare la serenità perduta. Il tiro con l’arco consente poi di poterti confrontare con i normodotati in alcune competizioni e questa cosa sviluppa un sanissimo spirito di competizione sia in loro che in me».</p>
<div id="15136-11">
<script src="//ads.themoneytizer.com/s/gen.js?type=11"></script>
<script src="//ads.themoneytizer.com/s/requestform.js?siteId=15136&amp;formatId=11"></script>
</div>
<div id="div-gpt-ad-1464009621377-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">// <![CDATA[
 
googletag.defineSlot('/134284252/casertafocus-580x400', [[580, 400], [300, 250]], 'div-gpt-ad-1464009621377-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();
 
googletag.display('div-gpt-ad-1464009621377-0');
// ]]></script>
</div>
<div id="15136-28">
<script src="//ads.themoneytizer.com/s/gen.js?type=28"></script>
<script src="//ads.themoneytizer.com/s/requestform.js?siteId=15136&amp;formatId=28"></script>
</div>	</section>

  <!-- footer -->
    <!-- //footer -->

	
	
	
</article>
<!-- //Article -->


</div>
    </div>
    <!-- //MAIN CONTENT -->

        
        <!-- SIDEBAR 2 -->
    <div class="t3-sidebar t3-sidebar-2 span3"  data-default="span3" data-xtablet="span4" data-tablet="span12 spanfirst">
      <div class="t3-module module " id="Mod126"><div class="module-inner"><div class="module-ct"><style type="text/css">
@import url(http://www.google.com/cse/api/branding.css);
</style>
<div class="cse-branding-bottom" style="background-color:#FFFFFF;color:#000000">
  <div class="cse-branding-form">
    <form action="http://www.google.it" id="cse-search-box">
      <div>
        <input type="hidden" name="cx" value="partner-pub-0491690511867744:5291824695" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="30" />
        <input type="submit" name="sa" value="Cerca" />
      </div>
    </form>
  </div>
  <div class="cse-branding-logo">
    <img src="http://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" alt="Google" />
  </div>
  <div class="cse-branding-text">
    Ricerca personalizzata
  </div>
</div></div></div></div><div class="t3-module module " id="Mod298"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/home/index.php?option=com_banners&amp;task=click&amp;id=83" target="_blank" rel="noopener noreferrer"
							title="jovinelli">
							<img
								src="http://www.casertafocus.net/home/images/banners/jovinelli.jpg"
								alt="jovinelli"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod281"><div class="module-inner"><div class="module-ct"><div id="15136-20"><script src="//ads.themoneytizer.com/s/gen.js?type=20"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=15136&formatId=20" ></script></div></div></div></div><div class="t3-module module " id="Mod272"><div class="module-inner"><div class="module-ct"><div id="venus-110161"></div>
<script type="text/javascript">
var venus110161 = { blockId: "110161", async: true };
(function (w, d, o, t) {
o.send = function () {
(o.queue = o.queue || []).push(arguments);
};
var s = d.createElement(t);
if (o.async) s.async = 1;
s.src = "//block.s2blosh.com/rotator/110161.js";
var i = d.getElementsByTagName(t)[0];
i.parentNode.insertBefore(s, i);
o.send("pageview");
})(window, document, venus110161, "script");
</script></div></div></div><div class="t3-module module " id="Mod254"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="http://www.icautocapitelli.it" target="_blank" rel="alternate noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" src="/home/images/banners/logo_banner_icauto.jpg" alt="" /></a></p>
<p><a href="http://www.icautocapitelli.it/" target="_blank" rel="noopener noreferrer"><img src="/home/images/banners/skoda/3278_KODIAQ_BOX.GIF" alt="" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
<p> </p></div>
</div></div></div><div class="t3-module module " id="Mod251"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/home/index.php?option=com_banners&amp;task=click&amp;id=10" target="_blank" rel="noopener noreferrer"
							title="honda_dr_motors">
							<img
								src="http://www.casertafocus.net/home/images/banners/2017-dcarmotors-300x250px.gif"
								alt="honda_dr_motors"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod259"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="http://www.icautocapitelli.it/" target="_blank" rel="alternate noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" src="/home/images/banners/logo_banner_icauto.jpg" alt="" /></a></p>
<p style="text-align: center;"><a href="http://www.icautocapitelli.it/" target="_blank" rel="noopener noreferrer"><img src="/home/images/banners/skoda/4741_SUPERB_BOX.GIF" alt="" /></a></p>
<p></p>
<p> </p></div>
</div></div></div><div class="t3-module module " id="Mod242"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="http://www.icautocapitelli.it" target="_blank" rel="alternate noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" src="/home/images/banners/logo_banner_icauto.jpg" alt="" /></a><a href="http://www.icautocapitelli.it/" target="_blank" rel="noopener noreferrer"><img src="/home/images/banners/skoda/2777_octavia.gif" alt="" style="display: block; margin-left: auto; margin-right: auto;" /></a>                                                            </p></div>
</div></div></div><div class="t3-module module " id="Mod274"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.icautocapitelli.it" target="_blank" rel="alternate noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" src="/home/images/banners/logo_banner_icauto.jpg" alt="" /><br /></a></p>
<p style="text-align: center;"><a href="http://www.icautocapitelli.it/" target="_blank" rel="noopener noreferrer"><img src="/home/images/banners/skoda/5275_rapid.gif" alt="" /></a></p></div>
</div></div></div><div class="t3-module module " id="Mod252"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/home/index.php?option=com_banners&amp;task=click&amp;id=57" target="_blank" rel="noopener noreferrer"
							title="Le-gioie-di-Jo">
							<img
								src="http://www.casertafocus.net/home/images/banners/le-gioie-di-jo-300x600.gif"
								alt="Le-gioie-di-Jo"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod271"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="http://www.icautocapitelli.it" target="_blank" rel="alternate noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" src="/home/images/banners/logo_banner_icauto.jpg" alt="" /></a></p>
<p><a href="http://www.icautocapitelli.it/" target="_blank" rel="noopener noreferrer"><img src="/home/images/banners/skoda/9102-CITIGO.gif" alt="" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
<p> </p></div>
</div></div></div><div class="t3-module module " id="Mod188"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="http://www.icautocapitelli.it" target="_blank" rel="alternate noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" src="/home/images/banners/logo_banner_icauto.jpg" alt="" /></a></p>
<p><a href="http://www.icautocapitelli.it/" target="_blank" rel="noopener noreferrer"><img src="/home/images/banners/skoda/1910_FABIA.GIF" alt="" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
<p> </p></div>
</div></div></div><div class="t3-module module " id="Mod288"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="http://www.icautocapitelli.it" target="_blank" rel="alternate noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" src="/home/images/banners/logo_banner_icauto.jpg" alt="" /></a></p>
<p><a href="http://www.icautocapitelli.it/" target="_blank" rel="noopener noreferrer"><img src="/home/images/banners/skoda/3315_KAROQ_BOX.GIF" alt="" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
<p> </p></div>
</div></div></div><div class="t3-module module " id="Mod129"><div class="module-inner"><div class="module-ct"><div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- google responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0491690511867744"
     data-ad-slot="3758053682"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="t3-module module " id="Mod146"><div class="module-inner"><div class="module-ct"><div align="center"><!-- codice circuito  Pnet Publisher Network-->
<!-- Spazio:  casertafocus_net_200x200 -->
<script type="text/javascript" src="http://advdl.ammadv.it/js/amm_show_ads_async.js"></script>
<!-- Spazio:  casertafocus_net_200x200 -->
<div id="kadv_94479">
<script type="text/javascript">
     advtag.ShowAdNoiframe(95117,200,200,"kadv_94479" ,"" , "" ,"");
</script>
</div>
<!-- codice circuito  Pnet Publisher Network - fine--></div></div></div><div class="t3-module module " id="Mod124"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod90"><div class="module-inner"><h3 class="module-title "><span>Ultimi Articoli</span></h3><div class="module-ct"><ul class="latestnews">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/home/index.php?option=com_content&amp;view=article&amp;id=20450:qwertyj&amp;catid=10&amp;Itemid=132" itemprop="url">
			<span itemprop="name">
				CONSORZIO IDRICO – L’esposto di Del Monaco: garantiamo la trasparenza dei conti dell’ente, intervenga il presidente della Regione			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/home/index.php?option=com_content&amp;view=article&amp;id=20449:comune-di-maddaloni-il-business-dei-permessi-di-soggiorno-ai-brasiliani-nei-guai-funzionario-del-comune-e-3-complici-tutti-i-nomi&amp;catid=33&amp;Itemid=155" itemprop="url">
			<span itemprop="name">
				COMUNE DI MADDALONI – Il business dei permessi di soggiorno ai brasiliani, nei guai funzionario del Comune e 3 complici TUTTI I NOMI			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/home/index.php?option=com_content&amp;view=article&amp;id=20448:sfdsgadh&amp;catid=8&amp;Itemid=130" itemprop="url">
			<span itemprop="name">
				GRUPPO PARAOLIMPICO DIFESA – Nuova vittoria di Gianfranco Paglia: così aiutiamo con lo sport a superare la disabilità. L’esperienza di Bove ‘rinato’ grazie al tiro con l’arco GUARDA LE FOTO			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/home/index.php?option=com_content&amp;view=article&amp;id=20447:santa-maria-capua-vetere-l-ospedale-melorio-al-collasso-mariagabriella-santillo-campania-libera-preoccupazione-per-i-livelli-di-assistenza-sanitaria-si-deve-intervenire-subito&amp;catid=10&amp;Itemid=132" itemprop="url">
			<span itemprop="name">
				SANTA MARIA CAPUA VETERE - L'ospedale Melorio al collasso, Mariagabriella Santillo (Campania libera): «Preoccupazione per i livelli di assistenza sanitaria, si deve intervenire subito»			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/home/index.php?option=com_content&amp;view=article&amp;id=20445:cortese-alleanza-civica-parte-il-viaggio-in-citta-per-un-percorso-di-ascolto-con-i-cittadini&amp;catid=25&amp;Itemid=133" itemprop="url">
			<span itemprop="name">
				VERSO LE COMUNALI MADDALONI - Cortese inaugura il comitato elettorale GUARDA LE FOTO: Parte il viaggio in città per un percorso di ascolto con i cittadini 			</span>
		</a>
	</li>
</ul>
</div></div></div><div class="t3-module module " id="Mod179"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/home/index.php?option=com_banners&amp;task=click&amp;id=18" target="_blank" rel="noopener noreferrer"
							title="desiato_foto">
							<img
								src="http://www.casertafocus.net/home/images/banners/evento_importante.gif"
								alt="desiato_foto"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod127"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p style="text-align: center;"><span style="color: #ff0000;">-------------------------------------------</span></p>
<p><iframe style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/b0IfmrqyfpE?rel=0" width="200" height="113" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: center;"><a href="http://www.ideaingrafica.com">www.ideaingrafica.com</a></p>
<p style="text-align: center;"><span style="color: #ff0000;">-------------------------------------------</span></p></div>
</div></div></div><div class="t3-module module " id="Mod166"><div class="module-inner"><div class="module-ct"><script type="text/javascript">
simply_publisher = 74069;
simply_domain = 94705;
simply_space = 188195;
simply_ad_height = 600;
simply_ad_width = 160;
simply_callback = 'http://www.casertafocus.net/home/';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div></div></div><div class="t3-module module " id="Mod154"><div class="module-inner"><div class="module-ct"><table><tr style="vertical-align:top"><td>
<table class="mod_minical_table">

<tr><th colspan="7">Aprile 2018</th></tr>
<tr><th>D</th><th>L</th><th>M</th><th>M</th><th>G</th><th>V</th><th>S</th></tr><tr><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td></tr>
<tr><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td></tr>
<tr><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td id="mod_minical_today">21</td></tr>
<tr><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td></tr>
<tr><td>29</td><td>30</td><td colspan="5" class="mod_minical_nonday"></td></tr></table>
</td></tr></table></div></div></div><div class="t3-module module " id="Mod103"><div class="module-inner"><h3 class="module-title "><span>Articoli più letti</span></h3><div class="module-ct">	<div class="nspMain autoanim " id="nsp-nsp-103" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=20444:trentola-ducenta-garanzia-giovani-e-forum-bottigliero-sicuro-daremo-spazio-a-chi-rappresenta-una-risorsa-per-il-territorio&amp;catid=25:speciale-elezioni&amp;Itemid=133"  title="VERSO LE COMUNALI TRENTOLA DUCENTA - Garanzia Giovani e Forum, Bottigliero sicuro: Daremo spazio a chi rappresenta una risorsa per il territorio" target="_self">VERSO LE COMUNALI TRENTOLA DUCENTA - Gar&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">21-04-2018 Hits:109 speciale elezioni La Redazione</p><a href="/home/index.php?option=com_content&amp;view=article&amp;id=20444:trentola-ducenta-garanzia-giovani-e-forum-bottigliero-sicuro-daremo-spazio-a-chi-rappresenta-una-risorsa-per-il-territorio&amp;catid=25:speciale-elezioni&amp;Itemid=133" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/home/images/bottigliero-Paolo-trentola.jpg" alt=""  /></a><p class="nspText tleft fleft">{loadposition position-0}
15:13:20 Impegno nel sociale e sviluppo, l’universo giovani è per Paolo Bottigliero, candidato a sindaco a Trentola Ducenta per le liste Terra Nostra e Rinascita, al centro del programma...</p><p class="nspInfo nspInfo2 tleft fleft"></p><a class="readon fright" href="/home/index.php?option=com_content&amp;view=article&amp;id=20444:trentola-ducenta-garanzia-giovani-e-forum-bottigliero-sicuro-daremo-spazio-a-chi-rappresenta-una-risorsa-per-il-territorio&amp;catid=25:speciale-elezioni&amp;Itemid=133" target="_self">Read more</a>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=20439:domani-la-flik-flok-alla-reggia-partecipa-anche-l-azienda-ospedaliera-di-caserta&amp;catid=8:notizie&amp;Itemid=130"  title="FLIK FLOK ALLA REGGIA – Anche l’azione ospedaliera partecipa all’evento GUARDA LE FOTO" target="_self">FLIK FLOK ALLA REGGIA – Anche l’azione o&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">21-04-2018 Hits:154 Notizie La Redazione</p><a href="/home/index.php?option=com_content&amp;view=article&amp;id=20439:domani-la-flik-flok-alla-reggia-partecipa-anche-l-azienda-ospedaliera-di-caserta&amp;catid=8:notizie&amp;Itemid=130" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/home/images/Ospedale-Flik-Flok-2.gif" alt=""  /></a><p class="nspText tleft fleft">{loadposition position-0}
12:46:15 CASERTA. Quest’anno anche l’Azienda ospedaliera “Sant’Anna e San Sebastiano” partecipa alla Flik Flok, la gara podistica organizzata dalla Brigata Bersaglieri Garibaldi.
</p><p class="nspInfo nspInfo2 tleft fleft"></p><a class="readon fright" href="/home/index.php?option=com_content&amp;view=article&amp;id=20439:domani-la-flik-flok-alla-reggia-partecipa-anche-l-azienda-ospedaliera-di-caserta&amp;catid=8:notizie&amp;Itemid=130" target="_self">Read more</a>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=20437:xascdvfbgn&amp;catid=33:cronaca&amp;Itemid=155"  title="SANTA MARIA CAPUA VETERE – Trovato con la droga in piazza San Francesco, bloccato" target="_self">SANTA MARIA CAPUA VETERE – Trovato con l&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">21-04-2018 Hits:170 Cronaca La Redazione</p><p class="nspText tleft fleft">{loadposition position-0}
10:16:21 I Carabinieri della Stazione di Santa Maria Capua Vetere, in quel centro, hanno proceduto all’arresto in flagranza di reato per spaccio di sostanze stupefacenti, di  Castaldo Vincenzo, cl...</p><p class="nspInfo nspInfo2 tleft fleft"></p><a class="readon fright" href="/home/index.php?option=com_content&amp;view=article&amp;id=20437:xascdvfbgn&amp;catid=33:cronaca&amp;Itemid=155" target="_self">Read more</a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages3">
																				<ul class="nspList active nspCol3">
														
							<li class="even"><h4><a href="/home/index.php?option=com_content&amp;view=article&amp;id=20440:castel-campagnano-fervono-i-preparativi-a-squille-domani-primo-giorno-di-sagra-degli-asparagi&amp;catid=13:caserta-dintorni&amp;Itemid=135" title="CASTEL CAMPAGNANO - Fervono i preparativi a Squille, domani primo giorno di Sagra degli Asparagi" target="_self">CASTEL CAMPAGNANO - Fervono i preparativi a Squille, domani primo giorno di Sagra degli Asparagi</a></h4><p>{loadposition position-0}
SQUILLE. Si premierà il miglior vino di produzione amatoriale. Si potrà partecipare a delle visite guidate alla scoperta delle aziende del territorio. Sarà distribuita agli ospiti una mini guida&hellip;</p></li>							
																											
							<li class="odd"><h4><a href="/home/index.php?option=com_content&amp;view=article&amp;id=20431:passarella-a-4-zampe-corsale-dalla-parte-degli-animali-con-la-giornata-del-microchip&amp;catid=8:notizie&amp;Itemid=130" title="CASAGIOVE - Passerella a 4 Zampe, Corsale: Dalla parte degli animali con la Giornata del microchip" target="_self">CASAGIOVE - Passerella a 4 Zampe, Corsale: Dalla parte degli animali con la Giornata del microchip</a></h4><p>{loadposition position-0}
17:35:33 CASAGIOVE. “L’iniziativa di domenica sarà la prima di tante altre che si pongono lo scopo di migliorare, anche dal punto di vista giuridico, l’ancestrale rapporto che da sempre&hellip;</p></li>							
																											
							<li class="even"><h4><a href="/home/index.php?option=com_content&amp;view=article&amp;id=20433:caiazzo-xiii-festival-jovinelli-dedicato-a-toto-lunedi-23-aprile-conferenza-stampa-di-presentazione-appuntamento-con-il-direttore-artistico-max-giannini-ed-i-sindaci-dei-comuni-interessati-per-fare-anche-un-bilancio-delle-prime-due-serate-con-carlo-croccolo-e-michele-placido&amp;catid=13:caserta-dintorni&amp;Itemid=135" title="FESTIVAL JOVINELLI – Il direttore artistico Max Giannini e i sindaci presentano i prossimi eventi e fanno il bilancio dopo i primi appuntamenti" target="_self">FESTIVAL JOVINELLI – Il direttore artistico Max Giannini e i sindaci presentano i prossimi eventi e fanno il bilancio dopo&hellip;</a></h4><p>{loadposition position-0}
17:21:45 Verrà presentato alla stampa lunedì 23 aprile a Caiazzo il programma completo degli eventi del XIII Festival nazionale del Varietà "Giuseppe Jovinelli", dedicato al grande Totó nel cinquantenario&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol3">
																											
							<li class="odd"><h4><a href="/home/index.php?option=com_content&amp;view=article&amp;id=20429:motori-auto-storiche-a-san-potito-sannitico-per-ripetere-il-successo-della-scorsa-edizione&amp;catid=13:caserta-dintorni&amp;Itemid=135" title="MOTORI - Auto Storiche a San Potito Sannitico per ripetere il successo della scorsa edizione" target="_self">MOTORI - Auto Storiche a San Potito Sannitico per ripetere il successo della scorsa edizione</a></h4><p>{loadposition position-0}
17:07:17 SAN POTITO SANNITICO - Saranno oltre cento le auto d'epoca che parteciperanno alla seconda edizione del Raduno Auto e Moto Storiche che si terrà il prossimo 29 aprile&hellip;</p></li>							
																											
							<li class="even"><h4><a href="/home/index.php?option=com_content&amp;view=article&amp;id=20428:cellole-evasione-per-quasi-900mila-scatta-il-sequestro-per-l-azienda-chimica&amp;catid=33:cronaca&amp;Itemid=155" title="CELLOLE – Evasione per quasi 900mila €, scatta il sequestro per l’azienda chimica" target="_self">CELLOLE – Evasione per quasi 900mila €, scatta il sequestro per l’azienda chimica</a></h4><p>{loadposition position-0}           
16:27:16 In data odierna, la Tenenza della Guardia di Finanza di Sessa Aurunca ha eseguito un decreto di sequestro preventivo emesso dal G.I.P. del Tribunale di Santa Maria&hellip;</p></li>							
																											
							<li class="odd"><h4><a href="/home/index.php?option=com_content&amp;view=article&amp;id=20410:adsfdgfhg&amp;catid=33:cronaca&amp;Itemid=155" title="CASAPESENNA – Manomettono il contatore della corrente dell’abitazione di viale Michelangelo: tre arresti" target="_self">CASAPESENNA – Manomettono il contatore della corrente dell’abitazione di viale Michelangelo: tre arresti</a></h4><p>{loadposition position-0}
10:56:55 Nell’ambito delle attività di contrasto alle illegalità diffuse, nella serata dello scorso 16 aprile gli Agenti del Posto Fisso Operativo di Casapesenna hanno proceduto alla denuncia in stato&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol3">
																											
							<li class="even"><h4><a href="/home/index.php?option=com_content&amp;view=article&amp;id=20404:cxzdcfv&amp;catid=33:cronaca&amp;Itemid=155" title="FRIGNANO - Sorpreso a cedere cocaina, nei guai 38enne" target="_self">FRIGNANO - Sorpreso a cedere cocaina, nei guai 38enne</a></h4><p>{loadposition position-0}
15:24:55 I Carabinieri della Stazione di Trentola Ducenta, in Frignano, hanno proceduto all’arresto in flagranza di reato per detenzione ai fini di spaccio di sostanze stupefacenti, di Greco Guerino&hellip;</p></li>							
																											
							<li class="odd"><h4><a href="/home/index.php?option=com_content&amp;view=article&amp;id=20401:fonti-rinnovabili-biocarburanti-dagli-oli-vegetali-graded-punta-su-nuove-energie-green&amp;catid=17:scienza-tecnologia&amp;Itemid=139" title="FONTI RINNOVABILI - Biocarburanti dagli oli vegetali: Graded punta su nuove energie green" target="_self">FONTI RINNOVABILI - Biocarburanti dagli oli vegetali: Graded punta su nuove energie green</a></h4><p>{loadposition position-0}
Idrocarburi green dagli oli vegetali: Graded, società partenopea guidata dal vicepresidente di Confindustria Napoli, Vito Grassi, e attiva da 60 anni nel mercato della progettazione, realizzazione e gestione di impianti&hellip;</p></li>							
																											
							<li class="even"><h4><a href="/home/index.php?option=com_content&amp;view=article&amp;id=20400:fiat-la-nuova-500-collezione-sfila-sulle-passerelle-d-europa-guarda-foto-e-video-disponibile-negli-show-room-dal-prossimo-fine-settimana-del-21-22-aprile&amp;catid=12:motori&amp;Itemid=134" title="FIAT - La Nuova 500 Collezione sfila sulle passerelle d’Europa GUARDA FOTO E VIDEO Disponibile negli show room dal prossimo fine settimana del 21-22 aprile" target="_self">FIAT - La Nuova 500 Collezione sfila sulle passerelle d’Europa GUARDA FOTO E VIDEO Disponibile negli show room dal prossimo&hellip;</a></h4><p>{loadposition position-0}
Parte da Milano il suggestivo tour che porterà la nuova serie speciale 500 Collezione nelle principali capitali europee, dove i riflettori saranno puntati su questa raffinata edizione che, al&hellip;</p></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
								<div class="nspBotInterface">
										<ul class="nspPagination">
												<li>1</li>
												<li>2</li>
												<li>3</li>
											</ul>
										
										<span class="nspPrev">Prev</span>
					<span class="nspNext">Next</span>
									</div>
					
			</div>
		</div>
				
			</div>
</div></div></div>
    </div>
    <!-- //SIDEBAR 2 -->
    
  </div>
</div> 
    
    
<!-- SPOTLIGHT 2 -->
<div class="container t3-sl t3-sl-2">
  	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-2  row">
					<div class="span6 item-first" data-default="span6" data-mobile=" span50 hidden-mobile ">
								&nbsp;
							</div>
					<div class="span6 item-last" data-default="span6">
								<div class="t3-module module " id="Mod142"><div class="module-inner"><div class="module-ct"><!--googleoff: all-->
<div id="ca_banner" 
    style="top:0px;
    background:url('http://www.casertafocus.net/home/modules/mod_cookiesaccept/img/przez_b.png');border-color:#000;color:#fff;        ">
    <h2 style="
	color:#fff;	">NOTA! Questo sito utilizza i cookie e tecnologie simili.</h2> 
    <p style="
		color:#fff;		">Se non si modificano le impostazioni del browser, l'utente accetta.        							<span class="infoplus info_modal" style="">Per saperne di piu'</span>
					        </p>
    <div class="accept" style="">Approvo</div>
</div>
<div id="ca_info" style="">
    <div class="ca_info_close" style=""></div>
        <div id="ca_info_plus" style="">
            <p>Privacy Policy di <strong>www.casertafocus.net</strong></p>
<p>Questa Applicazione raccoglie alcuni Dati Personali dei propri Utenti.</p>
<p><strong>Titolare del Trattamento dei Dati</strong></p>
<p>Editore - PF Edizioni srl, Testata registrata presso il tribunale di Santa Maria Capua Vetere (CE)  n. 771 del 30/09/2010, P. IVA 03648070617</p>
<p><strong>Tipologie di Dati raccolti</strong></p>
<p>Fra i Dati Personali raccolti da questa Applicazione, in modo autonomo o tramite terze parti, ci sono: Cookie, Dati di utilizzo, Numero di Telefono, Email, Nome, Cognome, Indirizzo, Ragione sociale, Codice Fiscale, Partita IVA, Professione, Provincia, CAP e Città.</p>
<p>Altri Dati Personali raccolti potrebbero essere indicati in altre sezioni di questa privacy policy o mediante testi informativi visualizzati contestualmente alla raccolta dei Dati stessi.<br />I Dati Personali possono essere inseriti volontariamente dall’Utente, oppure raccolti in modo automatico durante l'uso di questa Applicazione.<br />L’eventuale utilizzo di Cookie - o di altri strumenti di tracciamento - da parte di questa Applicazione o dei titolari dei servizi terzi utilizzati da questa Applicazione, ove non diversamente precisato, ha la finalità di identificare l’Utente e registrare le relative preferenze per finalità strettamente legate all'erogazione del servizio richiesto dall’Utente.<br />Il mancato conferimento da parte dell’Utente di alcuni Dati Personali potrebbe impedire a questa Applicazione di erogare i propri servizi.</p>
<p>L'Utente si assume la responsabilità dei Dati Personali di terzi pubblicati o condivisi mediante questa Applicazione e garantisce di avere il diritto di comunicarli o diffonderli, liberando il Titolare da qualsiasi responsabilità verso terzi.</p>
<p><strong>Modalità e luogo del trattamento dei Dati raccolti</strong></p>
<p><strong>Modalità di trattamento</strong></p>
<p>Il Titolare tratta i Dati Personali degli Utenti adottando le opportune misure di sicurezza volte ad impedire l’accesso, la divulgazione, la modifica o la distruzione non autorizzate dei Dati Personali.<br />Il trattamento viene effettuato mediante strumenti informatici e/o telematici, con modalità organizzative e con logiche strettamente correlate alle finalità indicate. Oltre al Titolare, in alcuni casi, potrebbero avere accesso ai Dati categorie di incaricati coinvolti nell’organizzazione del sito (personale amministrativo, commerciale, marketing, legali, amministratori di sistema) ovvero soggetti esterni (come fornitori di servizi tecnici terzi, corrieri postali, hosting provider, società informatiche, agenzie di comunicazione) nominati anche, se necessario, Responsabili del Trattamento da parte del Titolare. L’elenco aggiornato dei Responsabili potrà sempre essere richiesto al Titolare del Trattamento.</p>
<p><strong>Luogo</strong></p>
<p>I Dati sono trattati presso le sedi operative del Titolare ed in ogni altro luogo in cui le parti coinvolte nel trattamento siano localizzate. Per ulteriori informazioni, contatta il Titolare.</p>
<p><strong>Tempi</strong></p>
<p>I Dati sono trattati per il tempo necessario allo svolgimento del servizio richiesto dall’Utente, o richiesto dalle finalità descritte in questo documento, e l’Utente può sempre chiedere l’interruzione del Trattamento o la cancellazione dei Dati.</p>
<p><strong>Finalità del Trattamento dei Dati raccolti</strong></p>
<p>I Dati dell’Utente sono raccolti per consentire al Titolare di fornire i propri servizi, così come per le seguenti finalità: Remarketing e Behavioral Targeting, Contattare l'Utente, Pubblicità, Commento dei contenuti, Registrazione ed autenticazione, Statistica, Gestione indirizzi e invio di messaggi email, Gestione dei pagamenti e Interazione con social network e piattaforme esterne.</p>
<p>Le tipologie di Dati Personali utilizzati per ciascuna finalità sono indicati nelle sezioni specifiche di questo documento.</p>
<p><strong>Dettagli sul trattamento dei Dati Personali</strong></p>
<p>I Dati Personali sono raccolti per le seguenti finalità ed utilizzando i seguenti servizi:</p>
<ul>
<li><strong>Commento dei contenuti</strong></li>
</ul>
<p>I servizi di commento consentono agli Utenti di formulare e rendere pubblici propri commenti riguardanti il contenuto di questa Applicazione.<br />Gli Utenti, a seconda delle impostazioni decise dal Titolare, possono lasciare il commento anche in forma anonima. Nel caso tra i Dati Personali rilasciati dall’Utente ci sia l’email, questa potrebbe essere utilizzata per inviare notifiche di commenti riguardanti lo stesso contenuto. Gli Utenti sono responsabili del contenuto dei propri commenti.<br />Nel caso in cui sia installato un servizio di commenti fornito da soggetti terzi, è possibile che, anche nel caso in cui gli Utenti non utilizzino il servizio di commento, lo stesso raccolga dati di traffico relativi alle pagine in cui il servizio di commento è installato.</p>
<p><strong>Facebook Comments (Facebook)</strong></p>
<p>Facebook Comments è un servizio gestito da Facebook Inc. che consente all’Utente di lasciare propri commenti e condividerli all’interno della piattaforma Facebook.</p>
<p>Dati personali raccolti: Cookie e Dati di utilizzo.</p>
<p>Luogo del trattamento : USA – <a href="http://www.facebook.com/privacy/explanation.php" target="_blank">Privacy Policy</a></p>
<ul>
<li><strong>Contattare l'Utente</strong></li>
</ul>
<p><strong>Contatto via telefono (Questa Applicazione)</strong></p>
<p>Gli Utenti che hanno fornito il proprio numero di telefono potrebbero essere contattati per finalità commerciali o promozionali collegate a questa Applicazione, così come per soddisfare richieste di supporto.</p>
<p>Dati personali raccolti: Numero di Telefono.</p>
<ul>
<li><strong>Gestione dei pagamenti</strong></li>
</ul>
<p>I servizi di gestione dei pagamenti permettono a questa Applicazione di processare pagamenti tramite carta di credito, bonifico bancario o altri strumenti. I dati utilizzati per il pagamento vengono acquisiti direttamente dal gestore del servizio di pagamento richiesto senza essere in alcun modo trattati da questa Applicazione.<br />Alcuni di questi servizi potrebbero inoltre permettere l'invio programmato di messaggi all'Utente, come email contenenti fatture o notifiche riguardanti il pagamento.</p>
<p><strong>PayPal (Paypal)</strong></p>
<p>PayPal è un servizio di pagamento fornito da PayPal Inc., che consente all’Utente di effettuare pagamenti online utilizzando le proprie credenziali PayPal.</p>
<p>Dati personali raccolti: Varie tipologie di Dati secondo quanto specificato dalla privacy policy del servizio.</p>
<p><a href="https://cms.paypal.com/it/cgi-bin/marketingweb?cmd=_render-content&amp;content_ID=ua/Privacy_full&amp;locale.x=it_IT" target="_blank">Privacy Policy</a></p>
<ul>
<li><strong>Gestione indirizzi e invio di messaggi email</strong></li>
</ul>
<p>Questi servizi consentono di gestire un database di contatti email, contatti telefonici o contatti di qualunque altro tipo, utilizzati per comunicare con l’Utente.<br />Questi servizi potrebbero inoltre consentire di raccogliere dati relativi alla data e all’ora di visualizzazione dei messaggi da parte dell’Utente, così come all’interazione dell'Utente con essi, come le informazioni sui click sui collegamenti inseriti nei messaggi.</p>
<p><strong>MailUp (MailUp)</strong></p>
<p>MailUp è un servizio di gestione indirizzi e invio di messaggi email fornito da NWeb S.r.l.</p>
<p>Dati personali raccolti: Email.</p>
<p>Luogo del trattamento : Italia – <a href="http://www.mailup.it/termini-e-condizioni.htm" target="_blank">Privacy Policy</a></p>
<ul>
<li><strong>Interazione con social network e piattaforme esterne</strong></li>
</ul>
<p>Questi servizi permettono di effettuare interazioni con i social network, o con altre piattaforme esterne, direttamente dalle pagine di questa Applicazione.<br />Le interazioni e le informazioni acquisite da questa Applicazione sono in ogni caso soggette alle impostazioni privacy dell’Utente relative ad ogni social network.<br />Nel caso in cui sia installato un servizio di interazione con i social network, è possibile che, anche nel caso gli Utenti non utilizzino il servizio, lo stesso raccolga dati di traffico relativi alle pagine in cui è installato.</p>
<p><strong>Pulsante +1 e widget sociali di Google+ (Google)</strong></p>
<p>Il pulsante +1 e i widget sociali di Google+ sono servizi di interazione con il social network Google+, forniti da Google Inc.</p>
<p>Dati personali raccolti: Cookie e Dati di utilizzo.</p>
<p>Luogo del trattamento : USA – <a href="http://www.google.com/intl/it/policies/privacy/" target="_blank">Privacy Policy</a></p>
<p><strong>Pulsante e widget sociali di Linkedin (Linkedin)</strong></p>
<p>Il pulsante e i widget sociali di Linkedin sono servizi di interazione con il social network Linkedin, forniti da Linkedin Inc.</p>
<p>Dati personali raccolti: Cookie e Dati di utilizzo.</p>
<p>Luogo del trattamento : USA – <a href="https://www.linkedin.com/legal/privacy-policy" target="_blank">Privacy Policy</a></p>
<p><strong>Pulsante Mi Piace e widget sociali di Facebook (Facebook)</strong></p>
<p>Il pulsante “Mi Piace” e i widget sociali di Facebook sono servizi di interazione con il social network Facebook, forniti da Facebook Inc.</p>
<p>Dati personali raccolti: Cookie e Dati di utilizzo.</p>
<p>Luogo del trattamento : USA – <a href="http://www.facebook.com/privacy/explanation.php" target="_blank">Privacy Policy</a></p>
<ul>
<li><strong>Pubblicità</strong></li>
</ul>
<p>Questi servizi consentono di utilizzare i Dati dell’Utente per finalità di comunicazione commerciale in diverse forme pubblicitarie, quali il banner, anche in relazione agli interessi dell’Utente.<br />Ciò non significa che tutti i Dati Personali vengano utilizzati per questa finalità. Dati e condizioni di utilizzo sono indicati di seguito.<br />Alcuni dei servizi di seguito indicati potrebbero utilizzare Cookie per identificare l’Utente o utilizzare la tecnica del behavioral retargeting, ossia visualizzare annunci pubblicitari personalizzati in base agli interessi e al comportamento dell’Utente, rilevati anche al di fuori di questa Applicazione. Per avere maggiori informazioni in merito, ti suggeriamo di verificare le informative privacy dei rispettivi servizi.</p>
<p><strong>Direct Email Marketing (DEM) (Questa Applicazione)</strong></p>
<p>Questa Applicazione utilizza i Dati dell’Utente per inviare proposte di natura commerciale relativi a servizi e prodotti forniti da terze parti o non correlati al prodotto o servizio forniti da questa Applicazione.</p>
<p>Dati personali raccolti: Email.</p>
<p><strong>Google AdSense (Google)</strong></p>
<p>Google AdSense è un servizio di advertising fornito da Google Inc. Questo servizio usa il Cookie “Doubleclick”, che traccia l’utilizzo di questa Applicazione ed il comportamento dell’Utente in relazione agli annunci pubblicitari, ai prodotti e ai servizi offerti.<br />L’Utente può decidere in qualsiasi momento di non usare il Cookie Doubleclick provvedendo alla sua disattivazione: <a href="http://google.com/settings/ads/onweb/optout?hl=it">google.com/settings/ads/onweb/optout?hl=it</a>.</p>
<p>Dati personali raccolti: Cookie e Dati di utilizzo.</p>
<p>Luogo del trattamento : USA – <a href="http://google.com/privacy/ads/" target="_blank">Privacy Policy</a></p>
<ul>
<li><strong>Registrazione ed autenticazione</strong></li>
</ul>
<p>Con la registrazione o l’autenticazione l’Utente consente all’Applicazione di indentificarlo e di dargli accesso a servizi dedicati.<br />A seconda di quanto indicato di seguito, i servizi di registrazione e di autenticazione potrebbero essere forniti con l’ausilio di terze parti.<br />Qualora questo avvenga, questa applicazione potrà accedere ad alcuni Dati conservati dal servizio terzo usato per la registrazione o l’identificazione.</p>
<p><strong>Facebook Authentication (Facebook)</strong></p>
<p>Facebook Authentication è un servizio di registrazione ed autenticazione fornito da Facebook Inc. e collegato al social network Facebook.</p>
<p>Dati personali raccolti: Varie tipologie di Dati secondo quanto specificato dalla privacy policy del servizio.</p>
<p>Luogo del trattamento : USA – <a href="http://www.facebook.com/help/?page=229348490415842" target="_blank">Privacy Policy</a></p>
<p><strong>Registrazione diretta (Questa Applicazione)</strong></p>
<p>L’Utente si registra compilando il modulo di registrazione e fornendo direttamente a questa Applicazione i propri Dati Personali.</p>
<p>Dati personali raccolti: CAP, Città, Codice Fiscale, Cognome, Email, Indirizzo, Nome, Numero di Telefono, Partita IVA, Professione, Provincia e Ragione sociale.</p>
<ul>
<li><strong>Remarketing e Behavioral Targeting</strong></li>
</ul>
<p>Questi servizi consentono a questa Applicazione ed ai suoi partner di comunicare, ottimizzare e servire annunci pubblicitari basati sull'utilizzo passato di questa Applicazione da parte dell'Utente.<br />Questa attività viene effettuata tramite il tracciamento dei Dati di Utilizzo e l'uso di Cookie, informazioni che vengono trasferite ai partner a cui l'attività di remarketing e behavioral targeting è collegata.</p>
<p><strong>AdRoll (Semantic Sugar, Inc.)</strong></p>
<p>AdRoll è un servizio di advertising fornito da Semantic Sugar, Inc.</p>
<p>Dati personali raccolti: Cookie e Dati di utilizzo.</p>
<p>Luogo del trattamento : USA – <a href="http://www.adroll.com/about/privacy" target="_blank">Privacy Policy</a></p>
<p><strong>AdWords Remarketing (Google)</strong></p>
<p>AdWords Remarketing è un servizio di Remarketing e Behavioral Targeting fornito da Google Inc. che collega l'attività di questa Applicazione con il network di advertising Adwords ed il Cookie Doubleclick.</p>
<p>Dati personali raccolti: Cookie e Dati di utilizzo.</p>
<p>Luogo del trattamento : USA – <a href="http://www.google.com/intl/it/policies/privacy/" target="_blank">Privacy Policy</a> – <a href="http://www.google.com/settings/ads/onweb/optout">Opt Out</a></p>
<p><strong>Facebook Remarketing (Facebook)</strong></p>
<p>Facebook Remarketing è un servizio di Remarketing e Behavioral Targeting fornito da Facebook Inc. che collega l'attività di questa Applicazione con il network di advertising Facebook.</p>
<p>Dati personali raccolti: Cookie e Dati di utilizzo.</p>
<p>Luogo del trattamento : USA – <a href="https://www.facebook.com/about/privacy/" target="_blank">Privacy Policy</a></p>
<p><strong>Remarketing con Google Analytics per la pubblicità display (Google)</strong></p>
<p>Google Analytics per la pubblicità display è un servizio di Remarketing e Behavioral Targeting fornito da Google Inc. che collega l'attività di tracciamento effettuata da Google Analytics e dai suoi Cookie con il network di advertising Adwords ed il Cookie Doubleclick.</p>
<p>Dati personali raccolti: Cookie e Dati di utilizzo.</p>
<p>Luogo del trattamento : USA – <a href="http://www.google.com/intl/it/policies/privacy/" target="_blank">Privacy Policy</a> – <a href="http://www.google.com/settings/ads/onweb/optout">Opt Out</a></p>
<ul>
<li><strong>Statistica</strong></li>
</ul>
<p>I servizi contenuti nella presente sezione permettono al Titolare del Trattamento di monitorare e analizzare i dati di traffico e servono a tener traccia del comportamento dell’Utente.</p>
<p><strong>Google Analytics (Google)</strong></p>
<p>Google Analytics è un servizio di analisi web fornito da Google Inc. (“Google”). Google utilizza i Dati Personali raccolti allo scopo di tracciare ed esaminare l’utilizzo di questa Applicazione, compilare report e condividerli con gli altri servizi sviluppati da Google.<br />Google potrebbe utilizzare i Dati Personali per contestualizzare e personalizzare gli annunci del proprio network pubblicitario.</p>
<p>Dati personali raccolti: Cookie e Dati di utilizzo.</p>
<p>Luogo del trattamento : USA – <a href="http://www.google.com/intl/it/policies/privacy/" target="_blank">Privacy Policy</a> – <a href="http://tools.google.com/dlpage/gaoptout?hl=it" target="_blank">Opt Out</a></p>
<p><strong>Monitoraggio conversioni di Facebook Ads (Facebook)</strong></p>
<p>Il monitoraggio conversioni di Facebook Ads è un servizio di statistiche fornito da Facebook, Inc. che collega i dati provenienti dal network di annunci Facebook con le azioni compiute all'interno di questa Applicazione.</p>
<p>Dati personali raccolti: Cookie e Dati di utilizzo.</p>
<p>Luogo del trattamento : USA – <a href="https://www.facebook.com/about/privacy/" target="_blank">Privacy Policy</a></p>
<p><strong>Monitoraggio conversioni di Google AdWords (Google)</strong></p>
<p>Il monitoraggio conversioni di Google AdWords è un servizio di statistiche fornito da Google, Inc. che collega i dati provenienti dal network di annunci Google AdWords con le azioni compiute all'interno di questa Applicazione.</p>
<p>Dati personali raccolti: Cookie e Dati di utilizzo.</p>
<p>Luogo del trattamento : USA – <a href="http://www.google.com/intl/it/policies/privacy/" target="_blank">Privacy Policy</a></p>
<p><strong>Statistiche raccolte in modo diretto (Questa Applicazione)</strong></p>
<p>Questa Applicazione utilizza un sistema di statistiche interno, che non coinvolge terze parti.</p>
<p>Dati personali raccolti: Cookie e Dati di utilizzo.</p>
<p><strong>Informazioni sui Cookie</strong></p>
<ul>
<li><strong>Cookie per Pubblicità</strong></li>
</ul>
<p>Questi Cookie sono necessari ai servizi di Pubblicità, descritti nella rispettiva sezione, per funzionare.</p>
<p><strong>exchange_uid, _drt_, FLC, id, __gads</strong></p>
<p>Google AdSense Cookie.</p>
<ul>
<li><strong>Cookie per Statistica</strong></li>
</ul>
<p>Questi Cookie sono necessari ai servizi di Statistica, descritti nella rispettiva sezione, per funzionare.</p>
<p><strong>_ut*, _ga*</strong></p>
<p>Google Analytics Cookie.</p>
<p>Dal momento che l'installazione di Cookie e di altri sistemi di tracciamento operata da terze parti tramite i servizi utilizzati all'interno di questa Applicazione non può essere tecnicamente controllata dal Titolare, ogni riferimento specifico a Cookie e sistemi di tracciamento installati da terze parti è da considerarsi indicativo. Per ottenere informazioni complete, consulta la privacy policy degli eventuali servizi terzi elencati in questo documento.</p>
<p><strong>Ulteriori informazioni sul trattamento</strong></p>
<p><strong>Difesa in giudizio</strong></p>
<p>I Dati Personali dell’Utente possono essere utilizzati per la difesa da parte del Titolare in giudizio o nelle fasi propedeutiche alla sua eventuale instaurazione, da abusi nell'utilizzo della stessa o dei servizi connessi da parte dell’Utente.<br />L’Utente dichiara di essere consapevole che il Titolare potrebbe essere richiesto di rivelare i Dati su richiesta delle pubbliche autorità.</p>
<p><strong>Informative specifiche</strong></p>
<p>Su richiesta dell’Utente, in aggiunta alle informazioni contenute in questa privacy policy, questa Applicazione potrebbe fornire all'Utente delle informative aggiuntive e contestuali riguardanti servizi specifici, o la raccolta ed il trattamento di Dati Personali.</p>
<p><strong>Log di sistema e manutenzione</strong></p>
<p>Per necessità legate al funzionamento ed alla manutenzione, questa Applicazione e gli eventuali servizi terzi da essa utilizzati potrebbero raccogliere Log di sistema, ossia file che registrano le interazioni e che possono contenere anche Dati Personali, quali l’indirizzo IP Utente.</p>
<p><strong>Informazioni non contenute in questa policy</strong></p>
<p>Maggiori informazioni in relazione al trattamento dei Dati Personali potranno essere richieste in qualsiasi momento al Titolare del Trattamento utilizzando le informazioni di contatto.</p>
<p><strong>Esercizio dei diritti da parte degli Utenti</strong></p>
<p>I soggetti cui si riferiscono i Dati Personali hanno il diritto in qualunque momento di ottenere la conferma dell'esistenza o meno degli stessi presso il Titolare del Trattamento, di conoscerne il contenuto e l'origine, di verificarne l'esattezza o chiederne l’integrazione, la cancellazione, l'aggiornamento, la rettifica, la trasformazione in forma anonima o il blocco dei Dati Personali trattati in violazione di legge, nonché di opporsi in ogni caso, per motivi legittimi, al loro trattamento. Le richieste vanno rivolte al Titolare del Trattamento.</p>
<p>Questa Applicazione non supporta le richieste “Do Not Track”. Per conoscere se gli eventuali servizi di terze parti utilizzati le supportano, consulta le loro privacy policy.</p>
<p><strong>Modifiche a questa privacy policy</strong></p>
<p>Il Titolare del Trattamento si riserva il diritto di apportare modifiche alla presente privacy policy in qualunque momento dandone pubblicità agli Utenti su questa pagina. Si prega dunque di consultare spesso questa pagina, prendendo come riferimento la data di ultima modifica indicata in fondo. Nel caso di mancata accettazione delle modifiche apportate alla presente privacy policy, l’Utente è tenuto a cessare l’utilizzo di questa Applicazione e può richiedere al Titolare del Trattamento di rimuovere i propri Dati Personali. Salvo quanto diversamente specificato, la precedente privacy policy continuerà ad applicarsi ai Dati Personali sino a quel momento raccolti.</p>
<p><strong>Informazioni su questa privacy policy</strong></p>
<p>Il Titolare del Trattamento dei Dati è responsabile per questa privacy policy, redatta partendo da moduli predisposti da Iubenda e conservati sui suoi server.</p>
<p><strong>Definizioni e riferimenti legali</strong></p>
<p><strong>Dati Personali (o Dati)</strong></p>
<p>Costituisce dato personale qualunque informazione relativa a persona fisica, identificata o identificabile, anche indirettamente, mediante riferimento a qualsiasi altra informazione, ivi compreso un numero di identificazione personale.</p>
<p><strong>Dati di Utilizzo</strong></p>
<p>Sono i dati personali raccolti in maniera automatica dall’Applicazione (o dalle applicazioni di parti terze che la stessa utilizza), tra i quali: gli indirizzi IP o i nomi a dominio dei computer utilizzati dall’Utente che si connette all’Applicazione, gli indirizzi in notazione URI (Uniform Resource Identifier), l’orario della richiesta, il metodo utilizzato nel sottoporre la richiesta al server, la dimensione del file ottenuto in risposta, il codice numerico indicante lo stato della risposta dal server (buon fine, errore, ecc.) il Paese di provenienza, le caratteristiche del browser e del sistema operativo utilizzati dal visitatore, le varie connotazioni temporali della visita (ad esempio il tempo di permanenza su ciascuna pagina) e i dettagli relativi all’itinerario seguito all’interno dell’Applicazione, con particolare riferimento alla sequenza delle pagine consultate, ai parametri relativi al sistema operativo e all’ambiente informatico dell’Utente.</p>
<p><strong>Utente</strong></p>
<p>L'individuo che utilizza questa Applicazione, che deve coincidere con l'Interessato o essere da questo autorizzato ed i cui Dati Personali sono oggetto del trattamento.</p>
<p><strong>Interessato</strong></p>
<p>La persona fisica o giuridica cui si riferiscono i Dati Personali.</p>
<p><strong>Responsabile del Trattamento (o Responsabile)</strong></p>
<p>La persona fisica, giuridica, la pubblica amministrazione e qualsiasi altro ente, associazione od organismo preposti dal Titolare al trattamento dei Dati Personali, secondo quanto predisposto dalla presente privacy policy.</p>
<p><strong>Titolare del Trattamento (o Titolare)</strong></p>
<p>La persona fisica, giuridica, la pubblica amministrazione e qualsiasi altro ente, associazione od organismo cui competono, anche unitamente ad altro titolare, le decisioni in ordine alle finalità, alle modalità del trattamento di dati personali ed agli strumenti utilizzati, ivi compreso il profilo della sicurezza, in relazione al funzionamento e alla fruizione di questa Applicazione. Il Titolare del Trattamento, salvo quanto diversamente specificato, è il proprietario di questa Applicazione.</p>
<p><strong>Questa Applicazione</strong></p>
<p>Lo strumento hardware o software mediante il quale sono raccolti i Dati Personali degli Utenti.</p>
<p><strong>Cookie</strong></p>
<p>Piccola porzione di dati conservata all'interno del dispositivo dell'Utente.</p>
<div align="center"><hr width="100%" size="0" /></div>
<p><strong>Riferimenti legali</strong></p>
<p>Avviso agli Utenti europei: la presente informativa privacy è redatta in adempimento degli obblighi previsti dall’Art. 10 della Direttiva n. 95/46/CE, nonché a quanto previsto dalla Direttiva 2002/58/CE, come aggiornata dalla Direttiva 2009/136/CE, in materia di Cookie.</p>
<p>Questa informativa privacy riguarda esclusivamente questa Applicazione.</p>
<p> </p>        </div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('http://www.casertafocus.net/home/index.php', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
</div>
<!-- //SPOTLIGHT 2 -->

    
    
<!-- FOOTER -->
<footer id="t3-footer" class="container t3-footer">

  <!-- FOOT NAVIGATION -->
  <div class="container">
    	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class="span3 item-first" data-default="span3" data-tablet="span6" data-mobile="span50">
								<div class="t3-module module " id="Mod159"><div class="module-inner"><div class="module-ct">
<ul class="nav ">
<li class="item-101"><a href="/home/index.php?option=com_content&amp;view=featured&amp;Itemid=101" >Home</a></li><li class="item-130 current active"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=8&amp;Itemid=130" >Notizie</a></li><li class="item-155"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=33&amp;Itemid=155" >Cronaca</a></li><li class="item-132"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=10&amp;Itemid=132" >Politica</a></li><li class="item-133"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=25&amp;Itemid=133" >Speciale elezioni</a></li><li class="item-131"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=9&amp;Itemid=131" >Sport</a></li><li class="item-134"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=12&amp;Itemid=134" >Motori</a></li><li class="item-135"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=13&amp;Itemid=135" >Caserta &amp; Dintorni</a></li><li class="item-136"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=14&amp;Itemid=136" >Gusto</a></li><li class="item-137"><a href="/home/index.php?option=com_newsfeeds&amp;view=newsfeed&amp;id=1&amp;Itemid=137" >Cinema Caserta e Provincia</a></li><li class="item-138"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=16&amp;Itemid=138" >L'angolo delle Dediche</a></li><li class="item-139"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=17&amp;Itemid=139" >Scienza &amp; Tecnologia</a></li><li class="item-158"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=34&amp;Itemid=158" >Salute e Benessere</a></li><li class="item-140"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=18&amp;Itemid=140" >Videofocus</a></li><li class="item-141"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=20&amp;Itemid=141" >Campania Focus</a></li><li class="item-144"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=2&amp;Itemid=144" >Oroscopo</a></li><li class="item-145"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=3&amp;Itemid=145" >Meteo TG</a></li><li class="item-146"><a href="/home/index.php?option=com_finder&amp;view=search&amp;Itemid=146" >Cerca</a></li><li class="item-149"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=19&amp;Itemid=149" >Sondaggio</a></li><li class="item-163"><a href="/home/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=35&amp;Itemid=163" >Il Pronostico</a></li><li class="item-148 deeper dropdown parent"><a class="dropdown-toggle" href="/home/index.php?option=com_contact&amp;view=categories&amp;id=0&amp;Itemid=148"  data-toggle="dropdown">Contatti<em class="caret"></em></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-154"><a href="/home/index.php?option=com_content&amp;view=article&amp;id=27&amp;Itemid=154" >CookiesAccept</a></li></ul></li></ul>
</div></div></div>
							</div>
					<div class="span3 " data-default="span3" data-tablet="span6" data-mobile=" span50 hidden-mobile ">
								<div class="t3-module module " id="Mod87"><div class="module-inner"><h3 class="module-title "><span>Argomenti Popolari</span></h3><div class="module-ct"><div class="tagspopular">
	<ul>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=39-camorra">
			camorra</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=46-casalesi">
			casalesi</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=40-zagaria">
			zagaria</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=70-casal-di-principe">
			casal di principe</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=2-joomla">
			Meteo Campania</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=62-casapesenna">
			casapesenna</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=18-caserta">
			caserta</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=78-reggia-di-caserta">
			reggia di caserta</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=33-forza-italia">
			forza italia</a>
			</li>
		<li>
		<a href="/home/index.php?option=com_tags&amp;view=tag&amp;id=115-marcianise">
			marcianise</a>
			</li>
		</ul>
</div>
</div></div></div>
							</div>
					<div class="span3 " data-default="span3" data-tablet="span6 spanfirst" data-mobile="span50">
								&nbsp;
							</div>
					<div class="span3 item-last" data-default="span3" data-tablet="span6">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT -->
  </div>
  <!-- //FOOT NAVIGATION -->

  <section class="t3-copyright">
    <div class="container">
      <div class="row">
        <div class="span12 copyright">
          

<div class="custom"  >
	<p style="text-align: center;"> </p>
<p style="text-align: center;">Avviso: I video presenti in questo sito sono caricati su You Tube, le utilizzazioni attraverso YouTube sono coperte dalla Licenza che la SIAE ha contrattato con Google per questo servizio.  </p>
<p style="text-align: center;">CasertaFocus - Editore - PF Edizioni srl, Testata registrata presso il tribunale di Santa Maria Capua Vetere (CE)  n. 771 del 30/09/2010, P. IVA 03648070617</p>
<p style="text-align: center;">web master: <a href="http://www.ideaingrafica.com" target="_blank" rel="alternate">www.ideaingrafica.com</a></p></div>

        </div>
              </div>
    </div>
  </section>

</footer>
<!-- //FOOTER -->
<!-- advertising -->
							<script data-cfasync="false" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/0c2db1a9962a8eaae7d084a85e63720e.min.js?20180207=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
<script src="http://ad.payclick.it/extra/unico/adt_special_js.php?a_aid=ee705381&chan=20713"></script>
</body>

</html>